<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Trovato morto alla palazzina Asm oggi i funerali - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Trovato morto alla palazzina Asm oggi i funerali. C&#039;erano i parenti, gli amici di sempre e tanti settimesi davanti alla chiesa San Vincenzo de’ Paoli di via Milano. Compagni di scuola, ma anche quel gruppo di coetanei con cui Dani passava i pomeriggi alla palazzina di via Col del Lys."/><link rel="canonical" href="http://nuovaperiferia.it/attualita/trovato-morto-alla-palazzina-asm-oggi-i-funerali/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Trovato morto alla palazzina Asm oggi i funerali - La Nuova Periferia" /><meta property="og:description" content="Trovato morto alla palazzina Asm oggi i funerali. C&#039;erano i parenti, gli amici di sempre e tanti settimesi davanti alla chiesa San Vincenzo de’ Paoli di via Milano. Compagni di scuola, ma anche quel gruppo di coetanei con cui Dani passava i pomeriggi alla palazzina di via Col del Lys." /><meta property="og:url" content="http://nuovaperiferia.it/attualita/trovato-morto-alla-palazzina-asm-oggi-i-funerali/" /><meta property="og:site_name" content="La Nuova Periferia" /><meta property="article:tag" content="daniele de marco" /><meta property="article:tag" content="funerale" /><meta property="article:tag" content="palazzina asm" /><meta property="article:tag" content="san vincenzo de paoli" /><meta property="article:tag" content="settimo" /><meta property="article:tag" content="via milano" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2018-04-13T16:02:41+02:00" /><meta property="article:modified_time" content="2018-04-13T16:23:13+02:00" /><meta property="og:updated_time" content="2018-04-13T16:23:13+02:00" /><meta property="og:image" content="http://nuovaperiferia.it/media/2018/04/IMG_20180413_144652.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Trovato morto alla palazzina Asm oggi i funerali. C&#039;erano i parenti, gli amici di sempre e tanti settimesi davanti alla chiesa San Vincenzo de’ Paoli di via Milano. Compagni di scuola, ma anche quel gruppo di coetanei con cui Dani passava i pomeriggi alla palazzina di via Col del Lys." /><meta name="twitter:title" content="Trovato morto alla palazzina Asm oggi i funerali - La Nuova Periferia" /><meta name="twitter:image" content="http://nuovaperiferia.it/media/2018/04/IMG_20180413_144652.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Trovato morto alla palazzina Asm oggi i funerali Feed dei commenti" href="http://nuovaperiferia.it/attualita/trovato-morto-alla-palazzina-asm-oggi-i-funerali/feed/" /><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"http:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/nuovaperiferia.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"30287","token":"c144d6fc06"};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://nuovaperiferia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuovaperiferia.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuovaperiferia.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://nuovaperiferia.it/?p=30287' /><link rel="alternate" type="application/json+oembed" href="http://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuovaperiferia.it%2Fattualita%2Ftrovato-morto-alla-palazzina-asm-oggi-i-funerali%2F" /><link rel="alternate" type="text/xml+oembed" href="http://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuovaperiferia.it%2Fattualita%2Ftrovato-morto-alla-palazzina-asm-oggi-i-funerali%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-30287 single-format-gallery wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center data-odierna"><small>venerdì, 13 aprile 2018</small></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x62983" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="http://nuovaperiferia.it/notizie-locali/bassa-vercellese/" target="" title="">Bassa Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="http://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="http://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328"><a href="http://nuovaperiferia.it/notizie-locali/bassa-vercellese/" target="" title="">Bassa Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://nuovaperiferia.it/notizie/attualita/">Attualità</a></li><li class="active">Trovato morto alla palazzina Asm oggi i funerali</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://nuovaperiferia.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="http://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">13 aprile 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Trovato morto alla palazzina Asm oggi i funerali</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">C'erano i parenti, gli amici di sempre e tanti settimesi davanti alla chiesa San Vincenzo de’ Paoli di via Milano. Compagni di scuola, ma anche quel gruppo di coetanei con cui Dani passava i pomeriggi alla palazzina di via Col del Lys.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://nuovaperiferia.it/media/2018/04/IMG_20180413_144652-650x488.jpg?x62983" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Trovato morto alla palazzina Asm oggi i funerali.</p><h2>Trovato morto</h2><p>Era stato il papà a trovare il corpo ormai senza vita di Daniele De Marco. Oggi, in tantissimi si sono stretti al dolore di quell&#8217;uomo e della sua famiglia per dare l&#8217;ultimo straziante saluto al giovane settimese.</p><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-2' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-30291 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://nuovaperiferia.it/media/2018/04/IMG_20180413_144652.jpg?x62983" target="_self"><img src='http://nuovaperiferia.it/media/2018/04/IMG_20180413_144652.jpg?x62983' width='1024' height='768' alt='Trovato morto alla palazzina Asm oggi i funerali' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-30292 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://nuovaperiferia.it/media/2018/04/IMG_20180413_144145-001.jpg?x62983" target="_self"><img src='http://nuovaperiferia.it/media/2018/04/IMG_20180413_144145-001.jpg?x62983' width='1024' height='768' alt='' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-30293 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://nuovaperiferia.it/media/2018/04/IMG_20180413_144616.jpg?x62983" target="_self"><img src='http://nuovaperiferia.it/media/2018/04/IMG_20180413_144616.jpg?x62983' width='1024' height='768' alt='' /></a></div></li></ul></div></div></div><h2>I funerali</h2><p>C&#8217;erano i parenti, gli amici di sempre e tanti settimesi davanti alla chiesa San Vincenzo de’ Paoli di via Milano. Compagni di scuola, ma anche quel gruppo di coetanei con cui Dani passava i pomeriggi alla palazzina di via Col del Lys. Una compagnia che era quasi una seconda famiglia, con cui condivideva le sue passioni: il parkour e i social, in particolare YouTube dove aveva un canale tutto suo molto seguito.</p><h2>La città scioccata</h2><p>Presenti alle esequie anche tanti settimesi, i vicini di casa di via Verdi e le famiglie degli amici di Daniele De Marco. Tutti accomunati da un grande interrogativo che, purtroppo, non avrà risposta: &#8220;Si può morire a 18 anni?&#8221;. Al termine della funzione, gli amici hanno lasciato volare in cielo dei palloncini bianchi.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;olimpiadi-2026-al-via-lo-studio-per-la-candidatura&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/03/28980209-300x200.jpg?x62983" /><small class="date">27 marzo 2018</small><div class="title">Olimpiadi 2026 al via lo studio per la candidatura</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;chiesa-ortodossa-presentata-consiglio-comunale&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/02/d46e4d66-a222-4f14-a7e0-939e1c68d8a1-300x200.jpg?x62983" /><small class="date">8 febbraio 2018</small><div class="title">Chiesa ortodossa presentata in Consiglio comunale</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;funerale-pastore-morto-chivasso&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2017/11/WhatsApp-Image-2017-11-05-at-16.31.52-300x200.jpeg?x62983" /><small class="date">5 novembre 2017</small><div class="title">Funerale pastore morto a Chivasso</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://nuovaperiferia.it/notizie-taggate/daniele-de-marco/">daniele de marco</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/funerale/">funerale</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/palazzina-asm/">palazzina asm</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/san-vincenzo-de-paoli/">san vincenzo de paoli</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/via-milano/">via milano</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/trovato-morto-alla-palazzina-asm-oggi-i-funerali/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_864014149" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='30287' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;emiliano-mondonico-una-giornata-tra-lacrime-e-cori-da-stadio-video&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/03/mondonico-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;emiliano-mondonico-una-giornata-tra-lacrime-e-cori-da-stadio-video&#x2F;">Emiliano Mondonico una giornata tra lacrime e cori da stadio VIDEO</a><small class="date">31 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;sequestrata-cocaina-hashish-e-marijuana-nei-blitz-dei-carabinieri-il-video&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/03/droga-1-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;sequestrata-cocaina-hashish-e-marijuana-nei-blitz-dei-carabinieri-il-video&#x2F;">Sequestrata cocaina hashish e marijuana nei blitz dei carabinieri IL VIDEO</a><small class="date">31 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cinque-operai-intossicati-nel-rogo-della-fabbrica-di-yatch&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/03/SAVO5728-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cinque-operai-intossicati-nel-rogo-della-fabbrica-di-yatch&#x2F;">Cinque operai intossicati nel rogo della fabbrica di Yatch I VIDEO</a><small class="date">31 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;trovato-morto-alla-palazzina-asm-oggi-i-funerali&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/IMG_20180413_144652-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;trovato-morto-alla-palazzina-asm-oggi-i-funerali&#x2F;">Trovato morto alla palazzina Asm oggi i funerali</a><small class="date">13 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;uomo-investito-dopo-tamponamento&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/WhatsApp-Image-2018-04-13-at-13.21.34-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;uomo-investito-dopo-tamponamento&#x2F;">Uomo investito dopo tamponamento LE FOTO</a><small class="date">13 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;raid-vandalico-quattro-ragazzi-denunciati&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/WhatsApp-Image-2018-04-12-at-09.12.16-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;raid-vandalico-quattro-ragazzi-denunciati&#x2F;">Raid vandalico quattro ragazzi denunciati</a><small class="date">12 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/brandizzo-blindata-maxi-operazione-dei-carabinieri/" title="Brandizzo blindata maxi operazione dei carabinieri" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/04/28606318-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Maxi operazione dei Carabinieri a Brandizzo alle prime luci dell&#039;alba. Sono state infatti arrestate quattro persone." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/brandizzo-blindata-maxi-operazione-dei-carabinieri/" title="Brandizzo blindata maxi operazione dei carabinieri" class="wpp-post-title" target="_self">Brandizzo blindata maxi operazione dei carabinieri</a><span class="wpp-date">11 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/giovane-trovato-morto/" title="Giovane trovato morto" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/04/2018-04-08-18.19.25-e1523258709229-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Giovane trovato morto ieri, domenica 8 aprile, in un palazzo abbandonato di Settimo Torinese. A trovare il corpo del 18enne è stato il papà che ha poi lanciato l&#039;allarme." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/giovane-trovato-morto/" title="Giovane trovato morto" class="wpp-post-title" target="_self">Giovane trovato morto</a><span class="wpp-date">9 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/maxi-operazione-dei-carabinieri-quattro-arresti-ecco-chi-sono/" title="Maxi operazione dei carabinieri quattro arresti ecco chi sono" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/04/carabinieri-5-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Maxi operazione dei carabinieri" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/maxi-operazione-dei-carabinieri-quattro-arresti-ecco-chi-sono/" title="Maxi operazione dei carabinieri quattro arresti ecco chi sono" class="wpp-post-title" target="_self">Maxi operazione dei carabinieri quattro arresti ecco chi sono</a><span class="wpp-date">11 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/attualita/nuovo-velox-sulla-provinciale/" title="Nuovo velox sulla provinciale" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/04/30073139_10212386533967018_8171249165241628007_o-e1523078215297-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="nuovo velox" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/attualita/nuovo-velox-sulla-provinciale/" title="Nuovo velox sulla provinciale" class="wpp-post-title" target="_self">Nuovo velox sulla provinciale</a><span class="wpp-date">7 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/ferrari-distrutta-sullautostrada-a4/" title="Ferrari distrutta sull&#8217;autostrada A4" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/04/ferr1-100x80.jpeg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ferrari distrutta" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/ferrari-distrutta-sullautostrada-a4/" title="Ferrari distrutta sull&#8217;autostrada A4" class="wpp-post-title" target="_self">Ferrari distrutta sull&#8217;autostrada A4</a><span class="wpp-date">8 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/attualita/bennet-apre-1-marzo-negozi/" title="Bennet apre il 1 marzo ECCO I NEGOZI" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/02/14528463-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bennet apre il 1 marzo, ecco svelati i nomi dei negozi che ospiterà la galleria e l&#039;esterno del parco commerciale di via Caluso." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/attualita/bennet-apre-1-marzo-negozi/" title="Bennet apre il 1 marzo ECCO I NEGOZI" class="wpp-post-title" target="_self">Bennet apre il 1 marzo ECCO I NEGOZI</a><span class="wpp-comments">13 commenti</span> | <span class="wpp-date">15 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/cantiere-amazon-usati-materiali/" title="Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/02/27863238-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="cantiere Amazon" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/cantiere-amazon-usati-materiali/" title="Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna" class="wpp-post-title" target="_self">Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">2 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/attualita/nuovo-velox-sulla-provinciale/" title="Nuovo velox sulla provinciale" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/04/30073139_10212386533967018_8171249165241628007_o-e1523078215297-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="nuovo velox" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/attualita/nuovo-velox-sulla-provinciale/" title="Nuovo velox sulla provinciale" class="wpp-post-title" target="_self">Nuovo velox sulla provinciale</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">7 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/altro/bennet-chivasso-commercianti-non-paura/" title="Bennet Chivasso commercianti non hanno paura" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2017/05/I-cento-motivi-per-abitare-a-Chivasso-dicci-anche-tu-i-tuoi-59209c1100fa71-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bennet Chivasso non fa paura" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/altro/bennet-chivasso-commercianti-non-paura/" title="Bennet Chivasso commercianti non hanno paura" class="wpp-post-title" target="_self">Bennet Chivasso commercianti non hanno paura</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">14 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/economia/bennet-chivasso-tutti-negozi/" title="Bennet Chivasso TUTTI I NEGOZI" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/02/27867149_10213114410309609_7101050562688005532_n-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/economia/bennet-chivasso-tutti-negozi/" title="Bennet Chivasso TUTTI I NEGOZI" class="wpp-post-title" target="_self">Bennet Chivasso TUTTI I NEGOZI</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">16 febbraio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/venaria/">Venaria</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/gassino/">gassino</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/crescentino/">crescentino</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;hyundai-fuorisalone-2018-ied&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/Nuova_Hyundai_Kona_Electric-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;hyundai-fuorisalone-2018-ied&#x2F;">Hyundai al Fuorisalone 2018 con l’Istituto Europeo di Design</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-mini-sbarca-italia-novita&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/p90289483-highres-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-mini-sbarca-italia-novita&#x2F;">Nuova Mini sbarca in Italia con tante novità</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;audi-italia-celebra-sofia-goggia-rs-6&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/03/SPAL51121-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;audi-italia-celebra-sofia-goggia-rs-6&#x2F;">Audi Italia celebra Sofia Goggia con la RS 6 Avant Performance</a><small class="date">30 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;grissini-e-feta-aperitivo-semplice&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/2390293_MER-pict_2576140-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;grissini-e-feta-aperitivo-semplice&#x2F;">Grissini e feta per un aperitivo semplice e gustoso</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;coniglio-in-casseruola-pranzo-domenica&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/2508759_MER-pict_2605682-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;coniglio-in-casseruola-pranzo-domenica&#x2F;">Coniglio in casseruola per il pranzo della domenica</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;dolci-di-pasqua-cavagnetti-quaresimali&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/03/29022696_COLOMBA-1-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;dolci-di-pasqua-cavagnetti-quaresimali&#x2F;">Dolci di pasqua, dai cavagnetti ai quaresimali</a><small class="date">30 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;la-manutenzione-del-giardino-per-la-primavera&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/29141678_Gardening-tools-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;la-manutenzione-del-giardino-per-la-primavera&#x2F;">La manutenzione del giardino per la primavera</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;che-cosa-e-il-pacciame-e-quanto-e-utile&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/che-cosa-è-il-pacciame-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;che-cosa-e-il-pacciame-e-quanto-e-utile&#x2F;">Che cosa è il pacciame e quanto è utile</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;arredamento-naturale-mobili-ecologici-bambu&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/03/arredamento-naturale-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;arredamento-naturale-mobili-ecologici-bambu&#x2F;">Arredamento naturale e mobili ecologici con il bambù</a><small class="date">30 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;piante-in-giardino-casa-fanno-vivere&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/29003061_E300505B7235B3E9D7EF1092F51B68E0_data-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;piante-in-giardino-casa-fanno-vivere&#x2F;">Piante in giardino e in casa ci fanno vivere meglio</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;depurare-organismo-stare-meglio&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/reflection-3196116_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;depurare-organismo-stare-meglio&#x2F;">Depurare organismo per stare meglio con se stessi</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;che-cosa-significa-ortoressia-e-quali-sintomi-ha&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/03/18335325_Ortoressia-nervosa-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;che-cosa-significa-ortoressia-e-quali-sintomi-ha&#x2F;">Che cosa significa ortoressia e quali sintomi ha</a><small class="date">30 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Tribunale di Torino n.2698 del 21/05/1977</li><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> Publi (iN)</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@nuovaperiferia.it</li><li><strong>Redazione - Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://nuovaperiferia.it/media/2018/03/parco-giochi-650x433.jpg?x62983" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://nuovaperiferia.it/attualita/senza-parco-giochi-per-i-bimbi/" rel="prev">Senza parco giochi per i bimbi</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/nuovaperiferia.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.4#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=f422f.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=2d851.js"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="usicUMbRZ" value="IY0bTNdcQ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="SUcDZkOzyMYvKuE" value="1AYIQPiLT6ap92H" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UhsZCDX" value="yJj2_qG" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lrNsZQqVRknP" value="V[034*YK.n@o" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="usicUMbRZ" value="IY0bTNdcQ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="SUcDZkOzyMYvKuE" value="1AYIQPiLT6ap92H" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UhsZCDX" value="yJj2_qG" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lrNsZQqVRknP" value="V[034*YK.n@o" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("usicUMbRZ", "IY0bTNdcQ");
data.data.append("SUcDZkOzyMYvKuE", "1AYIQPiLT6ap92H");
data.data.append("UhsZCDX", "yJj2_qG");
data.data.append("lrNsZQqVRknP", "V[034*YK.n@o");
                    }
                    else {
                        data.data =  data.data + '&usicUMbRZ=IY0bTNdcQ&SUcDZkOzyMYvKuE=1AYIQPiLT6ap92H&UhsZCDX=yJj2_qG&lrNsZQqVRknP=V[034*YK.n@o';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7710/402 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/87 queries in 0.320 seconds using disk

Served from: nuovaperiferia.it @ 2018-04-13 16:23:34 by W3 Total Cache
-->