<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>A fuoco pullman Gtt tanta paura - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="A fuoco un pullman Gtt della linea di Settimo Torinese. Sul posto sono immediatamente giunti i vigili del fuoco del distaccamento di Torino Stura."/><link rel="canonical" href="http://nuovaperiferia.it/cronaca/fuoco-pullman-gtt-tanta-paura/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="A fuoco pullman Gtt, tanta paura - La Nuova Periferia" /><meta property="og:description" content="A fuoco un pullman Gtt della linea di Settimo Torinese. Sul posto sono immediatamente giunti i vigili del fuoco del distaccamento di Torino Stura." /><meta property="og:url" content="http://nuovaperiferia.it/cronaca/fuoco-pullman-gtt-tanta-paura/" /><meta property="og:site_name" content="La Nuova Periferia" /><meta property="article:tag" content="bus" /><meta property="article:tag" content="incendio" /><meta property="article:tag" content="pullman" /><meta property="article:tag" content="settimo" /><meta property="article:tag" content="stura" /><meta property="article:tag" content="torinese" /><meta property="article:tag" content="torino" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2018-01-05T14:06:21+01:00" /><meta property="og:image" content="http://nuovaperiferia.it/media/2018/01/a7a6146c-6b96-48ea-a27b-b81a4c95e699.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="352" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A fuoco un pullman Gtt della linea di Settimo Torinese. Sul posto sono immediatamente giunti i vigili del fuoco del distaccamento di Torino Stura." /><meta name="twitter:title" content="A fuoco pullman Gtt tanta paura - La Nuova Periferia" /><meta name="twitter:image" content="http://nuovaperiferia.it/media/2018/01/a7a6146c-6b96-48ea-a27b-b81a4c95e699.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/nuovaperiferia.it\/","name":"La Nuova Periferia","potentialAction":{"@type":"SearchAction","target":"http:\/\/nuovaperiferia.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; A fuoco pullman Gtt tanta paura Feed dei commenti" href="http://nuovaperiferia.it/cronaca/fuoco-pullman-gtt-tanta-paura/feed/" /><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"http:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/nuovaperiferia.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"20594","token":"b9d49c1091"};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://nuovaperiferia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuovaperiferia.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuovaperiferia.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://nuovaperiferia.it/?p=20594' /><link rel="alternate" type="application/json+oembed" href="http://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Ffuoco-pullman-gtt-tanta-paura%2F" /><link rel="alternate" type="text/xml+oembed" href="http://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Ffuoco-pullman-gtt-tanta-paura%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-20594 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins data-revive-zoneid="219" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-4  edizioni-digitali-action"><ul class="list-inline"><li><a class="cursor-pointer" href="http://nuovaperiferia.it/edizione-digitale-abbonamenti/"><i class="fa fa-tablet"></i>Edizione Digitale | Abbonamenti</a></li></ul></div><div class="col-sm-4 text-center data-odierna"><small>venerdì, 05 gennaio 2018</small></div><div class="col-sm-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="221" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x62983" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="221" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="http://nuovaperiferia.it/notizie-locali/bassa-vercellese/" target="" title="">Bassa Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="http://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="http://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-39"><a href="http://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328"><a href="http://nuovaperiferia.it/notizie-locali/bassa-vercellese/" target="" title="">Bassa Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins data-revive-zoneid="220" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins data-revive-zoneid="222" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://nuovaperiferia.it/notizie/cronaca/">Cronaca</a></li><li class="active">A fuoco pullman Gtt tanta paura</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://nuovaperiferia.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="http://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">5 gennaio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >A fuoco pullman Gtt tanta paura</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Fortunatamente non ci sono feriti.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://nuovaperiferia.it/media/2018/01/a7a6146c-6b96-48ea-a27b-b81a4c95e699.jpg?x62983" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>A fuoco un pullman Gtt della linea di Settimo Torinese.</p><h2>Pullman Gtt a fuoco</h2><p>Erano da poco passate le 12 quando,  al capolinea del parcheggio di Stura, un pullman della compagnia Gtt è andato a fuoco. Si tratta del mezzo della linea Settimo S1.</p><h2>Nessun ferito</h2><p>Fortunatamente dall&#8217;incendio del mezzo non ci sono state conseguenze negative per nessuno. L&#8217;autista, infatti, era appena sceso dal mezzo quando ha visto le fiamme. A bordo, invece, non c&#8217;era alcun passeggero.</p><h2>L&#8217;intervento</h2><p>Sul posto sono immediatamente giunti i vigili del fuoco del distaccamento di Torino Stura. Sono loro che hanno domato le fiamme e messo in sicurezza l&#8217;area.</p><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;minaccia-morte-la-moglie-arrestato&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2017/11/DIM_4668-300x200.jpg?x62983" /><small class="date">11 dicembre 2017</small><div class="title">Minaccia di morte la moglie arrestato</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;auto-ribaltata-uscita-autostrada-feriti&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2017/12/08d4a52b-34ad-4124-adeb-046b667a5469-1-300x200.jpg?x62983" /><small class="date">2 dicembre 2017</small><div class="title">Auto ribaltata uscita autostrada i feriti</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;autista-travolto-da-auto-morto&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2017/11/25186380-300x200.jpg?x62983" /><small class="date">23 novembre 2017</small><div class="title">Autista travolto da auto morto</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://nuovaperiferia.it/notizie-taggate/bus/">bus</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/incendio/">incendio</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/pullman/">pullman</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/stura/">stura</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/torinese/">torinese</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/torino/">torino</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/fuoco-pullman-gtt-tanta-paura/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_602388578" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='20594' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;confiscati-beni-ad-un-imprenditore-video&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/ff-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;confiscati-beni-ad-un-imprenditore-video&#x2F;">Confiscati beni ad un imprenditore I VIDEO</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;ponte-sul-po-la-conferma-citta-metropolitana&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/iaria_D_S9230-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;ponte-sul-po-la-conferma-citta-metropolitana&#x2F;">Ponte sul Po la conferma di Città Metropolitana VIDEO INTERVISTA</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;ponte-sul-po-la-parola-ai-sindaci-video-interviste&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/p_D_S9307-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;ponte-sul-po-la-parola-ai-sindaci-video-interviste&#x2F;">Ponte sul Po la parola ai sindaci VIDEO INTERVISTE</a><small class="date">4 gennaio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;ponte-sul-po-lincontro-dei-sindaci-al-cantiere&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/p_D_S9214-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;ponte-sul-po-lincontro-dei-sindaci-al-cantiere&#x2F;">Ponte sul Po l&#8217;incontro dei sindaci al cantiere LE FOTO</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;ponte-sul-po-le-prime-immagini-le-foto&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/aa46c9b8-8b26-4a79-8ccf-caec9d53418b-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;ponte-sul-po-le-prime-immagini-le-foto&#x2F;">Ponte sul Po le prime immagini dell&#8217;arrivo LE FOTO</a><small class="date">3 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;anziana-legata-rapinata-la-notte-capodanno&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/WhatsApp-Image-2018-01-02-at-18.21.11-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;anziana-legata-rapinata-la-notte-capodanno&#x2F;">Anziana legata e rapinata la notte di Capodanno LE FOTO</a><small class="date">2 gennaio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins data-revive-zoneid="223" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/allarme-malaria-torino-due-casi-chivasso/" title="Allarme malaria Torino due casi a Chivasso" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2017/12/w11839256-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Allarme malaria" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/allarme-malaria-torino-due-casi-chivasso/" title="Allarme malaria Torino due casi a Chivasso" class="wpp-post-title" target="_self">Allarme malaria Torino due casi a Chivasso</a><span class="wpp-date">31 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/litiga-fidanzato-si-getta-mare-nome/" title="Litiga fidanzato si getta in mare ECCO CHI E&#8217;" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/01/IMG_2093-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="litiga fidanzato e si getta in mare - Alessia Puppo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/litiga-fidanzato-si-getta-mare-nome/" title="Litiga fidanzato si getta in mare ECCO CHI E&#8217;" class="wpp-post-title" target="_self">Litiga fidanzato si getta in mare ECCO CHI E&#8217;</a><span class="wpp-date">1 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/incidente-stradale-ennesimo-caso-allingresso-dellautostrada/" title="Incidente stradale ennesimo caso all&#8217;ingresso dell&#8217;autostrada IL VIDEO" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/01/b57e0a34-a74b-46a8-b9f3-a6eabe00a9ad-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incidente Stradale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/incidente-stradale-ennesimo-caso-allingresso-dellautostrada/" title="Incidente stradale ennesimo caso all&#8217;ingresso dell&#8217;autostrada IL VIDEO" class="wpp-post-title" target="_self">Incidente stradale ennesimo caso all&#8217;ingresso dell&#8217;autostrada IL VIDEO</a><span class="wpp-date">3 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/maestra-morta-domani-lultimo-saluto/" title="Maestra morta domani l&#8217;ultimo saluto" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/01/27363042-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="funerali Maestra morta domani i funerali - Giulia Barbarito" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/maestra-morta-domani-lultimo-saluto/" title="Maestra morta domani l&#8217;ultimo saluto" class="wpp-post-title" target="_self">Maestra morta domani l&#8217;ultimo saluto</a><span class="wpp-date">3 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/attualita/funerali-maestra-morta-oggi-pomeriggio/" title="Funerali maestra morta oggi pomeriggio" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/01/27363042-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="funerali Maestra morta domani i funerali - Giulia Barbarito" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/attualita/funerali-maestra-morta-oggi-pomeriggio/" title="Funerali maestra morta oggi pomeriggio" class="wpp-post-title" target="_self">Funerali maestra morta oggi pomeriggio</a><span class="wpp-date">4 gennaio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins data-revive-zoneid="224" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/attualita/ponte-prealpina-apre-oggi-alle-auto/" title="Ponte Prealpina apre oggi alle auto" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2017/11/24376749-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ponte Prealpina apre oggi alle auto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/attualita/ponte-prealpina-apre-oggi-alle-auto/" title="Ponte Prealpina apre oggi alle auto" class="wpp-post-title" target="_self">Ponte Prealpina apre oggi alle auto</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">23 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/muore-ragazzina-papa-denunciato-per-omicidio-stradale/" title="Muore ragazzina in incidente papà denunciato per omicidio stradale" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2017/11/beatrice-m-1-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Muore ragazzina in incidente" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/muore-ragazzina-papa-denunciato-per-omicidio-stradale/" title="Muore ragazzina in incidente papà denunciato per omicidio stradale" class="wpp-post-title" target="_self">Muore ragazzina in incidente papà denunciato per omicidio stradale</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">11 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/addio-beatrice-ricordi-delle-amiche-della-scuderia/" title="Addio Beatrice ricordi delle amiche della scuderia" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2017/11/WhatsApp-Image-2017-11-09-at-12.53.33-e1510306731425-100x80.jpeg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ultimo saluto Beatrice" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/addio-beatrice-ricordi-delle-amiche-della-scuderia/" title="Addio Beatrice ricordi delle amiche della scuderia" class="wpp-post-title" target="_self">Addio Beatrice ricordi delle amiche della scuderia</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">10 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/muore-bambina-tragico-incidente-2/" title="Muore bambina in tragico incidente, ecco chi è" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2017/11/montrucchio-incidente-1-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Gassino Torinese, Bussolino, Rivalba, incidente stradale, incidente mortale, bimba morta, carabinieri" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/muore-bambina-tragico-incidente-2/" title="Muore bambina in tragico incidente, ecco chi è" class="wpp-post-title" target="_self">Muore bambina in tragico incidente, ecco chi è</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">9 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/attualita/omicidio-chivasso-comunita-rumena-chiede-giustizia-video/" title="Omicidio Chivasso comunità rumena chiede giustizia I VIDEO" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2017/11/CD98748C-59CD-4DA6-8DDE-BCDC967ADA75-100x80.jpeg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Omicidio Chivasso" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/attualita/omicidio-chivasso-comunita-rumena-chiede-giustizia-video/" title="Omicidio Chivasso comunità rumena chiede giustizia I VIDEO" class="wpp-post-title" target="_self">Omicidio Chivasso comunità rumena chiede giustizia I VIDEO</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">5 novembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins data-revive-zoneid="225" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/venaria/">Venaria</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/casa/">casa</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/torinese/">torinese</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/venaria-reale/">Venaria Reale</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins data-revive-zoneid="226" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2017/12/500_classeg7-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-cucinare-la-trippa-alla-milanese&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/Come-cucinare-la-trippa-alla-milanese-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-cucinare-la-trippa-alla-milanese&#x2F;">Come cucinare la trippa alla milanese</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;cosa-accade-quando-si-fa-stufare-la-carne&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/Cosa-accade-quando-si-fa-stufare-la-carne-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;cosa-accade-quando-si-fa-stufare-la-carne&#x2F;">Cosa accade quando si fa stufare la carne</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-cucinare-il-cotechino-in-crosta&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2017/12/Come-cucinare-il-cotechino-in-crosta-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-cucinare-il-cotechino-in-crosta&#x2F;">Come cucinare il cotechino in crosta</a><small class="date">29 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;che-cosa-e-la-casa-familiare-viene-assegnata&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/holiday-house-177401_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;che-cosa-e-la-casa-familiare-viene-assegnata&#x2F;">Che cosa è la casa familiare e a chi viene assegnata</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;che-cosa-e-il-bioarredamento-cosa-serve&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/che-cosa-è-il-bioarredamento-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;che-cosa-e-il-bioarredamento-cosa-serve&#x2F;">Che cosa è il bioarredamento e a che cosa serve</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;geotermia-domestica-pro-contro-funziona&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2017/12/geotermia-domestica-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;geotermia-domestica-pro-contro-funziona&#x2F;">Geotermia domestica pro e contro come funziona</a><small class="date">29 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;i-vantaggi-del-jogging-mantenersi-forma&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/i-vantaggi-del-jogging-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;i-vantaggi-del-jogging-mantenersi-forma&#x2F;">I vantaggi del jogging per mantenersi in forma</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-fare-per-avere-i-denti-piu-bianchi&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/Come-fare-per-avere-i-denti-piu-bianchi-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-fare-per-avere-i-denti-piu-bianchi&#x2F;">Come fare per avere i denti piu bianchi</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;che-cosa-e-il-colesterolo-8-miti-sfatare&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2017/12/Colesterolo-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;che-cosa-e-il-colesterolo-8-miti-sfatare&#x2F;">Che cosa è il colesterolo? 8 miti da sfatare</a><small class="date">29 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins data-revive-zoneid="227" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Tribunale di Torino n.2698 del 21/05/1977</li><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> Publi (iN)</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@nuovaperiferia.it</li><li><strong>Redazione - Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del GRUPPO DMAIL GROUP S.p.A. - Milano Codice fiscale e Registro Imprese 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://nuovaperiferia.it/media/2016/09/Lauriano-scuolabus-solo-al-pomeriggio-e-altre-novita-57e1376607e191-650x364.jpg?x62983" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://nuovaperiferia.it/economia/sciopero-maestre-lezioni-rischio/" rel="prev">Sciopero maestre lezioni a rischio</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/nuovaperiferia.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=aaf1d.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.1#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=2d851.js"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="TKqyFSakYUP" value="dW4MHbA6e9R" />');
$(form).append('<input type="hidden" name="ymSvYLbfkNQX" value="rYz1n0QtkbMT" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="TKqyFSakYUP" value="dW4MHbA6e9R" />');
$(this).append('<input type="hidden" name="ymSvYLbfkNQX" value="rYz1n0QtkbMT" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("TKqyFSakYUP", "dW4MHbA6e9R");
data.data.append("ymSvYLbfkNQX", "rYz1n0QtkbMT");
                    }
                    else {
                        data.data =  data.data + '&TKqyFSakYUP=dW4MHbA6e9R&ymSvYLbfkNQX=rYz1n0QtkbMT';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins data-revive-zoneid="228" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5125/538 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/70 queries in 0.160 seconds using disk

Served from: nuovaperiferia.it @ 2018-01-06 00:19:45 by W3 Total Cache
-->