<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>StraSettimo presentata la corsa cittadina Ecco i dettagli - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="StraSettimo, svelati i dettagli della gara podistica organizzata dall&#039;Atletica Settimese che si svolgerà nella giornata di domenica 27 maggio."/><link rel="canonical" href="http://nuovaperiferia.it/sport/strasettimo-presentata-la-corsa-cittadina-ecco-i-dettagli/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="StraSettimo presentata la corsa cittadina Ecco i dettagli - La Nuova Periferia" /><meta property="og:description" content="StraSettimo, svelati i dettagli della gara podistica organizzata dall&#039;Atletica Settimese che si svolgerà nella giornata di domenica 27 maggio." /><meta property="og:url" content="http://nuovaperiferia.it/sport/strasettimo-presentata-la-corsa-cittadina-ecco-i-dettagli/" /><meta property="og:site_name" content="La Nuova Periferia" /><meta property="article:tag" content="Atletica Settimese" /><meta property="article:tag" content="Comune" /><meta property="article:tag" content="gara podistica" /><meta property="article:tag" content="settimo" /><meta property="article:tag" content="StraSettimo" /><meta property="article:section" content="Sport" /><meta property="article:published_time" content="2018-05-03T18:31:33+02:00" /><meta property="og:image" content="http://nuovaperiferia.it/media/2018/05/29691038.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1125" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="StraSettimo, svelati i dettagli della gara podistica organizzata dall&#039;Atletica Settimese che si svolgerà nella giornata di domenica 27 maggio." /><meta name="twitter:title" content="StraSettimo presentata la corsa cittadina Ecco i dettagli - La Nuova Periferia" /><meta name="twitter:image" content="http://nuovaperiferia.it/media/2018/05/29691038.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; StraSettimo presentata la corsa cittadina Ecco i dettagli Feed dei commenti" href="http://nuovaperiferia.it/sport/strasettimo-presentata-la-corsa-cittadina-ecco-i-dettagli/feed/" /><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"http:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/nuovaperiferia.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"31972","token":"99b3710afc"};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://nuovaperiferia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuovaperiferia.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuovaperiferia.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://nuovaperiferia.it/?p=31972' /><link rel="alternate" type="application/json+oembed" href="http://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuovaperiferia.it%2Fsport%2Fstrasettimo-presentata-la-corsa-cittadina-ecco-i-dettagli%2F" /><link rel="alternate" type="text/xml+oembed" href="http://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuovaperiferia.it%2Fsport%2Fstrasettimo-presentata-la-corsa-cittadina-ecco-i-dettagli%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-31972 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x62983" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x62983" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x62983" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="http://nuovaperiferia.it/notizie-locali/bassa-vercellese/" target="" title="">Bassa Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="http://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="http://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="http://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328"><a href="http://nuovaperiferia.it/notizie-locali/bassa-vercellese/" target="" title="">Bassa Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://nuovaperiferia.it/notizie/sport/">Sport</a></li><li class="active">StraSettimo presentata la corsa cittadina Ecco i dettagli</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://nuovaperiferia.it/notizie/sport/">
                            Sport
                                                    </a><a class="localita" href="http://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">3 maggio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >StraSettimo presentata la corsa cittadina Ecco i dettagli</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Anche quest'anno la manifestazione avrà uno scopo sociale.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://nuovaperiferia.it/media/2018/05/29691038-650x381.jpg?x62983" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>StraSettimo presentata la corsa cittadina Ecco i dettagli.</p><h2>StraSettimo</h2><p>Aperto il sipario sulla StraSettimo, la tradizionale corsa podistica organizzata dall&#8217;Atletica Settimese che coinvolgerà tutta.  La manifestazione è in programma domenica 27 maggio. La presentazione ufficiale dell&#8217;evento è stata fatta la scorsa settimana, nella  sala Levi della biblioteca Archimede. Grande la partecipazione di pubblico, per un evento che lo scorso anno ha fatto registrare il record di partecipanti.</p><h2>Gli obiettivi</h2><p>La StraSettimo di quest&#8217;anno sarà finalizzata a sostenere, in particolare, due obiettivi. &#8220;L&#8217;anno scorso &#8211; ha spiegato Dino Sportiello, una delle colonne della società &#8211; ci siamo impegnati per Amatrice. Da quest&#8217;anno, invece, abbiamo deciso di tornare a puntare le nostre energie  a favore delle associazioni del nostro territorio.  Sosterremo l&#8217;associazione nazionale Carabinieri, sempre presente al nostro fianco. Inoltre il progetto di solidarietà portato avanti da Maura Lombardi, mamma di Giulia, ragazza residente a San Mauro&#8221;.</p><h2>Le  iscrizioni</h2><p>La chiusura delle iscrizioni è prevista per il 24 maggio, ma fino a mezz&#8217;ora prima della partenza sarà possibile presentarsi direttamente sul posto per poterla fare.  Sarà certamente una bella giornata di sport e solidarietà, binomio che contraddistingue tutti gli appuntamenti dell&#8217;Atletica Settimese.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://nuovaperiferia.it/attualita/documento-elettronico-entra-in-vigore/" target="_blank" rel="nofollow" class="ufc3d42dd6aaf9cfe107c3b891f0210c1"><!-- INLINE RELATED POSTS 1/1 //--><style> .ufc3d42dd6aaf9cfe107c3b891f0210c1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ufc3d42dd6aaf9cfe107c3b891f0210c1:active, .ufc3d42dd6aaf9cfe107c3b891f0210c1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ufc3d42dd6aaf9cfe107c3b891f0210c1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ufc3d42dd6aaf9cfe107c3b891f0210c1 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ufc3d42dd6aaf9cfe107c3b891f0210c1 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ufc3d42dd6aaf9cfe107c3b891f0210c1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Documento elettronico entra in vigore</span></div></a></div><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;investe-ciclista-e-lo-trascina-per-100-metri&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/03/investe-ciclista-300x200.jpg?x62983" /><small class="date">28 marzo 2018</small><div class="title">Investe ciclista e lo trascina per 100 metri</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;politica&#x2F;caos-manutenzione-strade-la-citta-deve-correre-ai-ripari&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/02/28275920-300x200.jpg?x62983" /><small class="date">27 febbraio 2018</small><div class="title">Caos manutenzione strade la città deve correre ai ripari</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;sport&#x2F;atletica-settimese-conquista-importanti-successi&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/01/at-300x200.jpg?x62983" /><small class="date">23 gennaio 2018</small><div class="title">Atletica Settimese conquista importanti successi LE FOTO</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://nuovaperiferia.it/notizie-taggate/atletica-settimese/">Atletica Settimese</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/comune/">Comune</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/gara-podistica/">gara podistica</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a><span class="sep">,</span><a href="http://nuovaperiferia.it/notizie-taggate/strasettimo/">StraSettimo</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/strasettimo-presentata-la-corsa-cittadina-ecco-i-dettagli/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_984703223" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='31972' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;sport&#x2F;la-pianese-contro-gassino-1-a-0&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/8c1e01da-a193-4f75-9e17-0f6ae6023ab4-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;sport&#x2F;la-pianese-contro-gassino-1-a-0&#x2F;">La Pianese contro Gassino 1 a 0 IL VIDEO</a><small class="date">29 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;auto-ribaltata-sulla-statale-26-i-video&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/b538c706-2a9c-4a7d-ae3f-9612d5d8b9eb-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;auto-ribaltata-sulla-statale-26-i-video&#x2F;">Auto ribaltata sulla statale 26 I VIDEO</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;furti-seriali-arrestata-dottoressa-di-famiglia&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/vlcsnap-2018-04-24-09h40m23s361-100x80.png?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;furti-seriali-arrestata-dottoressa-di-famiglia&#x2F;">Furti seriali arrestata dottoressa di famiglia IL VIDEO</a><small class="date">24 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;uomo-caduto-dal-ponte-salvato-in-extremis&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/05/ponte-2-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;uomo-caduto-dal-ponte-salvato-in-extremis&#x2F;">Uomo caduto dal ponte salvato in extremis LE FOTO</a><small class="date">2 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;vandali-in-piscina-nuovo-raid-nella-notte&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/05/31772933_10214196677742147_2244333240674418688_n-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;vandali-in-piscina-nuovo-raid-nella-notte&#x2F;">Vandali in piscina nuovo raid nella notte</a><small class="date">2 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cadavere-ritrovato-nella-diga-chi-e-la-vittima&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/05/xIMG_5033-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cadavere-ritrovato-nella-diga-chi-e-la-vittima&#x2F;">Cadavere ritrovato nella diga | CHI E&#8217; LA VITTIMA &#8211; LE FOTO</a><small class="date">1 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/ragazzo-scomparso-da-caluso-le-ricerche-dei-genitori/" title="Ragazzo scomparso da Caluso le ricerche dei genitori" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/04/ragazzo-scomparso-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ragazzo scomparso" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/ragazzo-scomparso-da-caluso-le-ricerche-dei-genitori/" title="Ragazzo scomparso da Caluso le ricerche dei genitori" class="wpp-post-title" target="_self">Ragazzo scomparso da Caluso le ricerche dei genitori</a><span class="wpp-date">28 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/cadavere-ritrovato-nella-diga-chi-e-la-vittima/" title="Cadavere ritrovato nella diga | CHI E&#8217; LA VITTIMA &#8211; LE FOTO" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/05/xIMG_5033-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Cadavere recuperato" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/cadavere-ritrovato-nella-diga-chi-e-la-vittima/" title="Cadavere ritrovato nella diga | CHI E&#8217; LA VITTIMA &#8211; LE FOTO" class="wpp-post-title" target="_self">Cadavere ritrovato nella diga | CHI E&#8217; LA VITTIMA &#8211; LE FOTO</a><span class="wpp-date">1 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/incendio-capannone-a-settimo-torinese/" title="Incendio capannone a Settimo Torinese" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/04/inc-1-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incendio capannone" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/incendio-capannone-a-settimo-torinese/" title="Incendio capannone a Settimo Torinese" class="wpp-post-title" target="_self">Incendio capannone a Settimo Torinese</a><span class="wpp-date">28 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/attualita/violenta-grandinata-vicino-a-torino/" title="Violenta grandinata vicino a Torino" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/04/grandine-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Violenta grandinata vicino a Torino oggi, domenica 29 aprile. Una precipitazione che ha lasciato tutti senza parole. Mai vista una cosa simile ad aprile in Piemonte." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/attualita/violenta-grandinata-vicino-a-torino/" title="Violenta grandinata vicino a Torino" class="wpp-post-title" target="_self">Violenta grandinata vicino a Torino</a><span class="wpp-date">29 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/incidente-mortale-in-autostrada/" title="Incidente mortale in autostrada" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2017/11/ambulanza-2-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incidente mortale lungo l&#039;autostrada A21 oggi, domenica 29 aprile. Nello scontro è mancata una donna che viaggiava sull&#039;auto.  tragico incidente" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/incidente-mortale-in-autostrada/" title="Incidente mortale in autostrada" class="wpp-post-title" target="_self">Incidente mortale in autostrada</a><span class="wpp-date">29 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/attualita/bennet-apre-1-marzo-negozi/" title="Bennet apre il 1 marzo ECCO I NEGOZI" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/02/14528463-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bennet apre il 1 marzo, ecco svelati i nomi dei negozi che ospiterà la galleria e l&#039;esterno del parco commerciale di via Caluso." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/attualita/bennet-apre-1-marzo-negozi/" title="Bennet apre il 1 marzo ECCO I NEGOZI" class="wpp-post-title" target="_self">Bennet apre il 1 marzo ECCO I NEGOZI</a><span class="wpp-comments">14 commenti</span> | <span class="wpp-date">15 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/cronaca/cantiere-amazon-usati-materiali/" title="Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/02/27863238-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="cantiere Amazon" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/cronaca/cantiere-amazon-usati-materiali/" title="Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna" class="wpp-post-title" target="_self">Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">2 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/attualita/nuovo-velox-sulla-provinciale/" title="Nuovo velox sulla provinciale" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/04/30073139_10212386533967018_8171249165241628007_o-e1523078215297-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bici in tangenziale. Un pensionato ha deciso di imboccare una strada vietata ai ciclisti da Settimo in direzione di Chivasso." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/attualita/nuovo-velox-sulla-provinciale/" title="Nuovo velox sulla provinciale" class="wpp-post-title" target="_self">Nuovo velox sulla provinciale</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">7 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/altro/bennet-chivasso-commercianti-non-paura/" title="Bennet Chivasso commercianti non hanno paura" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2017/05/I-cento-motivi-per-abitare-a-Chivasso-dicci-anche-tu-i-tuoi-59209c1100fa71-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="crisi commercio a chivasso chiuse 163 imprese" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/altro/bennet-chivasso-commercianti-non-paura/" title="Bennet Chivasso commercianti non hanno paura" class="wpp-post-title" target="_self">Bennet Chivasso commercianti non hanno paura</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">14 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://nuovaperiferia.it/economia/bennet-chivasso-tutti-negozi/" title="Bennet Chivasso TUTTI I NEGOZI" target="_self"><img width="100" height="80" src="http://nuovaperiferia.it/media/2018/02/27867149_10213114410309609_7101050562688005532_n-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://nuovaperiferia.it/economia/bennet-chivasso-tutti-negozi/" title="Bennet Chivasso TUTTI I NEGOZI" class="wpp-post-title" target="_self">Bennet Chivasso TUTTI I NEGOZI</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">16 febbraio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/venaria/">Venaria</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/venaria-reale/">Venaria Reale</a></li><li><a href="http://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/022-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;">Mitsubishi Eclipse Cross e GT-PHEV sbancano i Good Design Awards</a><small class="date">27 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;anteprima-nuova-nissan-sylphy-ad-auto-china-2018&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/426226220_Nissan_all_Auto_China_2018-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;anteprima-nuova-nissan-sylphy-ad-auto-china-2018&#x2F;">Anteprima nuova Nissan Sylphy ad Auto China 2018</a><small class="date">27 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;subaru-outback-my-2018-ecco-il-restyling&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/outback-my18-off-road-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;subaru-outback-my-2018-ecco-il-restyling&#x2F;">Subaru Outback my 2018, ecco il restyling</a><small class="date">21 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/trota-salmonata-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;">Ricetta lasagne con ripieno di trota salmonata</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;la-piadina-capolavoro-gustare&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/piadina-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;la-piadina-capolavoro-gustare&#x2F;">La piadina, un capolavoro tutto da gustare</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;costine-con-patate-ecco-come-cucinarle&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/costine-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;costine-con-patate-ecco-come-cucinarle&#x2F;">Costine con patate, ecco come cucinarle</a><small class="date">20 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/arredobagno-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;">Arredobagno, l&#8217;importanza della corretta progettazione</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;grate-di-sicurezza-estate&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/grate-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;grate-di-sicurezza-estate&#x2F;">Grate di sicurezza, importantissime per l’estate</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;pareti-e-arredi-tessili-diventano-green&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/parate-verde-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;pareti-e-arredi-tessili-diventano-green&#x2F;">Pareti e arredi tessili diventano green</a><small class="date">20 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/cane-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;">Come curare il pelo del cane in vista dell&#8217;estate</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;apnee-notturne-problema-chi-russa&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/04/apnee-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;apnee-notturne-problema-chi-russa&#x2F;">Apnee notturne, il vero problema di chi russa</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;pronto-soccorso&#x2F;"><img class="img-responsive" src="http://nuovaperiferia.it/media/2018/02/27725772-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;pronto-soccorso&#x2F;">Pronto Soccorso pazienti in barella per giorni e giorni</a><small class="date">25 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Tribunale di Torino n.2698 del 21/05/1977</li><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> Publi (iN)</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@nuovaperiferia.it</li><li><strong>Redazione - Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://nuovaperiferia.it/attualita/passerella-via-brofferio-partono-i-lavori-di-restyling/" rel="prev"><img src="http://nuovaperiferia.it/media/2018/05/29691025-650x433.jpg?x62983" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://nuovaperiferia.it/attualita/passerella-via-brofferio-partono-i-lavori-di-restyling/" rel="prev">Passerella via Brofferio partono i lavori di restyling</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/nuovaperiferia.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=2d851.js"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="fsaCtvlxUycBAduJ" value="DKcC93MbTPYUgl6A" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lnMa_QRiGyHeDJu-" value="Y8XJwEnxWtTHs.0R" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="fsaCtvlxUycBAduJ" value="DKcC93MbTPYUgl6A" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lnMa_QRiGyHeDJu-" value="Y8XJwEnxWtTHs.0R" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("fsaCtvlxUycBAduJ", "DKcC93MbTPYUgl6A");
data.data.append("lnMa_QRiGyHeDJu-", "Y8XJwEnxWtTHs.0R");
                    }
                    else {
                        data.data =  data.data + '&fsaCtvlxUycBAduJ=DKcC93MbTPYUgl6A&lnMa_QRiGyHeDJu-=Y8XJwEnxWtTHs.0R';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5255/461 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/76 queries in 0.252 seconds using disk

Served from: nuovaperiferia.it @ 2018-05-03 21:43:18 by W3 Total Cache
-->