<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Sea Watch: in centinaia in piazza a sostegno di Carola Rakete - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sea Watch: in centinaia in piazza a sostegno di Carola Rakete. La manifestazione si è svolta ieri sera in piazza Castello, a Torino. "/>
<link rel="canonical" href="https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sea Watch: in centinaia in piazza a sostegno di Carola Rakete - La Nuova Periferia" />
<meta property="og:description" content="Sea Watch: in centinaia in piazza a sostegno di Carola Rakete. La manifestazione si è svolta ieri sera in piazza Castello, a Torino. " />
<meta property="og:url" content="https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/" />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:tag" content="carola rakete" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="San Mauro" />
<meta property="article:tag" content="sea watch" />
<meta property="article:tag" content="torino" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-07-02T08:27:04+00:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2019/07/38392973.jpg" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2019/07/38392973.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sea Watch: in centinaia in piazza a sostegno di Carola Rakete. La manifestazione si è svolta ieri sera in piazza Castello, a Torino. " />
<meta name="twitter:title" content="Sea Watch: in centinaia in piazza a sostegno di Carola Rakete - La Nuova Periferia" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2019/07/38392973.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuovaperiferia.it/#organization","name":"","url":"https://nuovaperiferia.it/","sameAs":[]},{"@type":"WebSite","@id":"https://nuovaperiferia.it/#website","url":"https://nuovaperiferia.it/","name":"La Nuova Periferia","publisher":{"@id":"https://nuovaperiferia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://nuovaperiferia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/#primaryimage","url":"https://nuovaperiferia.it/media/2019/07/38392973.jpg","width":1280,"height":960,"caption":"Sea Watch: in centinaia in piazza a sostegno di Carola Rakete. La manifestazione si \u00e8 svolta ieri sera in piazza Castello, a Torino.\u00a0"},{"@type":"WebPage","@id":"https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/#webpage","url":"https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/","inLanguage":"it-IT","name":"Sea Watch: in centinaia in piazza a sostegno di Carola Rakete - La Nuova Periferia","isPartOf":{"@id":"https://nuovaperiferia.it/#website"},"primaryImageOfPage":{"@id":"https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/#primaryimage"},"datePublished":"2019-07-02T08:27:04+00:00","dateModified":"2019-07-02T08:27:04+00:00","description":"Sea Watch: in centinaia in piazza a sostegno di Carola Rakete. La manifestazione si \u00e8 svolta ieri sera in piazza Castello, a Torino.\u00a0"},{"@type":"Article","@id":"https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/#article","isPartOf":{"@id":"https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/#webpage"},"author":{"@id":"https://nuovaperiferia.it/schema/person/jessica-pasqualon/#author"},"headline":"Sea Watch: in centinaia in piazza a sostegno di Carola Rakete","datePublished":"2019-07-02T08:27:04+00:00","dateModified":"2019-07-02T08:27:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/#webpage"},"publisher":{"@id":"https://nuovaperiferia.it/#organization"},"image":{"@id":"https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/#primaryimage"},"keywords":"carola rakete,migranti,San Mauro,sea watch,torino","articleSection":"Attualit\u00e0"},{"@type":["Person"],"@id":"https://nuovaperiferia.it/author/jessica-pasqualon/#author","name":"Jessica Pasqualon","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Sea Watch: in centinaia in piazza a sostegno di Carola Rakete Feed dei commenti" href="https://nuovaperiferia.it/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/feed/" />
<link rel="stylesheet" href="https://nuovaperiferia.it/core/?x68039&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://nuovaperiferia.it/core/?x68039&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x68039&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x68039&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"59175","token":"60e8a524e5","debug":""};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x68039&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fattualita%2Fsea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fattualita%2Fsea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-59175 single-format-standard wp-custom-logo"><script id='SP1a0c7770-1ae9-4543-8896-a90400f64d58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=1a0c7770-1ae9-4543-8896-a90400f64d58' async></script><script id='SPf1092121-1fbc-4bf0-a23f-a90400f6570f' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f1092121-1fbc-4bf0-a23f-a90400f6570f' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x68039" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x68039" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x68039" class="custom-logo" alt="La Nuova Periferia" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-58070"><a href="https://nuovaperiferia.it/notizie-locali/cuneo/" target="" title="">Cuneo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328 menu-item-has-children"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/attualita/">Attualità</a></li><li class="active">Sea Watch: in centinaia in piazza a sostegno di Carola Rakete</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">2 Luglio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Sea Watch: in centinaia in piazza a sostegno di Carola Rakete</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">La manifestazione si è svolta ieri sera in piazza Castello, a Torino. </h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2019/07/38392973-650x488.jpg?x68039" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="680" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Sea Watch: in centinaia in piazza a sostegno di Carola Rakete. La manifestazione si è svolta ieri sera in piazza Castello, a Torino.</p><h2>La manifestazione</h2><p>In centinaia, ieri sera, si sono ritrovati in piazza Castella al grido di &#8220;Carola Libera&#8221;. Carola è la capitana <strong>Carola Rakete</strong>, alla guida della nave su cui vi erano 43 migranti. Studenti, manifestanti, associazioni, ma anche anarchici dei centri sociali, presenti sotto la Prefettura per chiedere che la trentenne sia lasciata libera.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=37b82892adf0305e75cead24d6b1e8b0"></script></div><h2>Contro il razzismo</h2><p>Un appuntamento in piazza per ribadire l&#8217;opposizione alle politiche del governo e contro il razzismo. Questo il messaggio ribadito dai tanti partecipanti. E tra loro, anche una delegazione sanmaurese che da mesi ha costituito un collettivo attivo sulle politiche sociali e autore di diversi eventi sul territorio di sensibilizzazione.</p><h2>Sea Watch</h2><p>Il caso della nave di migranti al largo di Lampedusa per giorni e poi giunta in porto forzando il blocco, ha diviso l&#8217;opinione pubblica. A Torino, come nel resto della Penisola, sono state tante le manifestazioni organizzate, presidi di sensibilizzazione che sono andati avanti a oltranza.</p><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/attualita/incidente-ferroviario-di-caluso-la-commemorazione/" target="_self" class="uab04727c41dde139f5ec15e05d494d4a"><!-- INLINE RELATED POSTS 1/1 //--><style> .uab04727c41dde139f5ec15e05d494d4a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uab04727c41dde139f5ec15e05d494d4a:active, .uab04727c41dde139f5ec15e05d494d4a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uab04727c41dde139f5ec15e05d494d4a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uab04727c41dde139f5ec15e05d494d4a .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uab04727c41dde139f5ec15e05d494d4a .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uab04727c41dde139f5ec15e05d494d4a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Incidente ferroviario di Caluso, la commemorazione</span></div></a></div><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;salone-del-libro-off-al-via-i-primi-appuntamenti&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/05/26566677-300x200.jpg?x68039" /><small class="date">1 Maggio 2019</small><div class="title">Salone del libro &#8220;off&#8221; al via i primi appuntamenti</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;giornata-mondiale-dellautismo-500-bambini-in-marcia-il-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/04/DSC06461-300x200.jpg?x68039" /><small class="date">2 Aprile 2019</small><div class="title">Giornata Mondiale dell&#8217;Autismo: 500 bambini in marcia IL VIDEO</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;guasto-allimpianto-scuole-al-freddo-e-alunni-a-casa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/01/WhatsApp-Image-2019-01-08-at-12.03.36-300x200.jpeg?x68039" /><small class="date">8 Gennaio 2019</small><div class="title">Guasto all&#8217;impianto, scuole al freddo e alunni a casa</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://nuovaperiferia.it/notizie-taggate/carola-rakete/">carola rakete</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/migranti/">migranti</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/sea-watch/">sea watch</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/sea-watch-in-centinaia-in-piazza-a-sostegno-di-carola-rakete/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1191050651" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='59175' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-gite-in-treno widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;gite-in-treno&#x2F;ultima-stazione-monza-ma-quante-bella&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/AdobeStock_64489086-300x200.jpeg?x68039" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;gite-in-treno&#x2F;ultima-stazione-monza-ma-quante-bella&#x2F;">Ultima stazione: Monza. Ma quant&#8217;è bella questa città!</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;alpaa-2019-dal-12-al-21-luglio-a-varallo-dieci-giorni-di-concerti&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/piazza-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;alpaa-2019-dal-12-al-21-luglio-a-varallo-dieci-giorni-di-concerti&#x2F;">Alpàa 2019 dal 12 al 21 luglio a Varallo. Dieci giorni di concerti</a><small class="date">1 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;sea-watch-3-di-cartone-in-segno-di-solidarieta-in-piazza-castello-gettata-nel-bidone-amiat-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/sea-watch-3-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;sea-watch-3-di-cartone-in-segno-di-solidarieta-in-piazza-castello-gettata-nel-bidone-amiat-video&#x2F;">Sea Watch 3 di cartone in segno di solidarietà in piazza Castello, gettata nel bidone Amiat | VIDEO</a><small class="date">1 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;ponte-morandi-domani-la-demolizione-3400-evacuati-e-autostrada-chiusa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/Ponte-Morandi-demolito-100x80.png?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;ponte-morandi-domani-la-demolizione-3400-evacuati-e-autostrada-chiusa&#x2F;">Ponte Morandi non c&#8217;è più: il momento della demolizione VIDEO</a><small class="date">28 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;mortale-settimo-volpiano-autostrada-chiusa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/WhatsApp-Image-2019-07-01-at-13.55.22-e1561982457782-100x80.jpeg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;mortale-settimo-volpiano-autostrada-chiusa&#x2F;">Incidente mortale in autostrada, chiuso il tratto tra Settimo e Volpiano LE FOTO</a><small class="date">1 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;incendio-nel-negozio-di-moto-custom-davanti-a-panorama-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/2-1-100x80.jpeg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;incendio-nel-negozio-di-moto-custom-davanti-a-panorama-le-foto&#x2F;">Incendio nel negozio di moto Custom davanti a Panorama LE FOTO</a><small class="date">29 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;incendio-nei-condotti-daspirazione-di-un-impianto-industriale&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/WhatsApp-Image-2019-06-29-at-15.09.53-1-100x80.jpeg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;incendio-nei-condotti-daspirazione-di-un-impianto-industriale&#x2F;">Grave incendio nei condotti d&#8217;aspirazione di un impianto industriale, i soccorsi LE FOTO</a><small class="date">29 Giugno 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/gravissimo-incidente-autostrada-a4-chiusa-in-direzione-milano/" title="Gravissimo incidente, autostrada A4 chiusa in direzione Milano LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/06/WhatsApp-Image-2019-06-26-at-17.21.21-100x80.jpeg?x68039" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Gravissimo incidente, autostrada A4 chiusa in direzione Milano LE FOTO" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/gravissimo-incidente-autostrada-a4-chiusa-in-direzione-milano/" title="Gravissimo incidente, autostrada A4 chiusa in direzione Milano LE FOTO" class="wpp-post-title" target="_self">Gravissimo incidente, autostrada A4 chiusa in direzione Milano LE FOTO</a><span class="wpp-date">26 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/mortale-settimo-volpiano-autostrada-chiusa/" title="Incidente mortale in autostrada, chiuso il tratto tra Settimo e Volpiano LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/07/WhatsApp-Image-2019-07-01-at-13.55.22-e1561982457782-100x80.jpeg?x68039" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incidente mortale autostrada" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/mortale-settimo-volpiano-autostrada-chiusa/" title="Incidente mortale in autostrada, chiuso il tratto tra Settimo e Volpiano LE FOTO" class="wpp-post-title" target="_self">Incidente mortale in autostrada, chiuso il tratto tra Settimo e Volpiano LE FOTO</a><span class="wpp-date">1 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/incidente-frontale-fra-auto-e-moto-centauro-in-codice-rosso-le-foto/" title="Incidente frontale fra auto e moto, centauro in codice rosso LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/06/IMG-20190626-WA0005-100x80.jpg?x68039" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incidente auto moto gassino bussolino" srcset="https://nuovaperiferia.it/core/../media/2019/06/IMG-20190626-WA0005-100x80.jpg 100w, https://nuovaperiferia.it/core/../media/2019/06/IMG-20190626-WA0005.jpg 560w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/incidente-frontale-fra-auto-e-moto-centauro-in-codice-rosso-le-foto/" title="Incidente frontale fra auto e moto, centauro in codice rosso LE FOTO" class="wpp-post-title" target="_self">Incidente frontale fra auto e moto, centauro in codice rosso LE FOTO</a><span class="wpp-date">26 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/ennesimo-incidente-stradale-tra-veicolo-e-moto-in-corso-piemonte-a-settimo/" title="Ennesimo incidente stradale tra veicolo e moto in corso Piemonte a Settimo" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/06/IMG_20190626_150134-e1561562275856-100x80.jpg?x68039" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incidente furgone contro moto in corso Piemonte a Settimo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/ennesimo-incidente-stradale-tra-veicolo-e-moto-in-corso-piemonte-a-settimo/" title="Ennesimo incidente stradale tra veicolo e moto in corso Piemonte a Settimo" class="wpp-post-title" target="_self">Ennesimo incidente stradale tra veicolo e moto in corso Piemonte a Settimo</a><span class="wpp-date">26 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/addio-allappuntato-antonio-colangelo/" title="Addio all’Appuntato Antonio Colangelo" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/06/12227009_706029326194305_4897076274285304803_n-100x80.jpg?x68039" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ha destato molta commozione nel Chivassese la notizia della prematura ed improvvisa scomparsa di Antonio Colangelo, 48 anni, ex Appuntato Scelto dei carabinieri già in servizio al Nucleo Radiomobile di Chivasso." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/addio-allappuntato-antonio-colangelo/" title="Addio all’Appuntato Antonio Colangelo" class="wpp-post-title" target="_self">Addio all’Appuntato Antonio Colangelo</a><span class="wpp-date">29 Giugno 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/libraia-di-chivasso-non-vende-il-libro-su-salvini/" title="Libraia di Chivasso non vende il libro su Salvini" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/06/image-2019-06-06-1-100x80.jpg?x68039" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Libraia di Chivasso non vende il libro sul Ministero dell&#039;Interno Matteo Salvini, leader della Lega. Una scelta che ha fatto scoppia la polemica in città. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/libraia-di-chivasso-non-vende-il-libro-su-salvini/" title="Libraia di Chivasso non vende il libro su Salvini" class="wpp-post-title" target="_self">Libraia di Chivasso non vende il libro su Salvini</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">6 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/motociclista-da-record-perde-56-punti-della-patente-in-pochi-minuti/" title="Motociclista da record: perde 56 punti della patente in pochi minuti" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/06/motocicista-da-record-100x80.jpg?x68039" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/motociclista-da-record-perde-56-punti-della-patente-in-pochi-minuti/" title="Motociclista da record: perde 56 punti della patente in pochi minuti" class="wpp-post-title" target="_self">Motociclista da record: perde 56 punti della patente in pochi minuti</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">22 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/discariche-abusive-risultati-con-le-fototrappole/" title="Discariche abusive, risultati con le fototrappole" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/06/37773884-100x80.jpg?x68039" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/discariche-abusive-risultati-con-le-fototrappole/" title="Discariche abusive, risultati con le fototrappole" class="wpp-post-title" target="_self">Discariche abusive, risultati con le fototrappole</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">4 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/lasl-impone-il-crocifisso-allospedale-di-chivasso/" title="L&#8217;Asl impone il Crocifisso all&#8217;ospedale di Chivasso: è polemica" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/02/27725772-100x80.jpg?x68039" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bufera sull&#039;ospedale di Chivasso, Nursind denuncia: &quot;Nei reparti ci sono 34 gradi&quot;. Secondo il sindacato è una situazione che mette a rischio la salute dei pazienti. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/lasl-impone-il-crocifisso-allospedale-di-chivasso/" title="L&#8217;Asl impone il Crocifisso all&#8217;ospedale di Chivasso: è polemica" class="wpp-post-title" target="_self">L&#8217;Asl impone il Crocifisso all&#8217;ospedale di Chivasso: è polemica</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">6 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/verolengo-mamma-donandole-il-midollo-osseo/" title="Adolescente di Verolengo salva la vita alla mamma donandole il midollo osseo" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/06/image-2019-06-07-100x80.jpg?x68039" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Adolescente di Verolengo salva la vita alla mamma donandole il midollo osseo. Il coraggio di Dafne Battistutta ha donato una seconda vita ad Alessia Fuoco. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/verolengo-mamma-donandole-il-midollo-osseo/" title="Adolescente di Verolengo salva la vita alla mamma donandole il midollo osseo" class="wpp-post-title" target="_self">Adolescente di Verolengo salva la vita alla mamma donandole il midollo osseo</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 Giugno 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/gassino/">gassino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/guardia-di-finanza/">guardia di finanza</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/venaria-reale/">Venaria Reale</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuovo-mercedes-benz-gls-classe-s-in-versione-suv&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/19c0479-006-2-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuovo-mercedes-benz-gls-classe-s-in-versione-suv&#x2F;">Nuovo Mercedes Benz GLS, classe S in versione Suv</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;bmw-vision-dc-roadster-scopriamola&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/p90354708-highres-bmw-motorrad-vision--100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;bmw-vision-dc-roadster-scopriamola&#x2F;">BMW Vision DC Roadster, scopriamola</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-peugeot-2008-il-suv-ultratecnologico&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/peugeot-2008-1906pc-121-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-peugeot-2008-il-suv-ultratecnologico&#x2F;">Nuova Peugeot 2008, il Suv ultratecnologico</a><small class="date">22 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;cocktail-salato-nuovo-trend&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/38392906_margarita-415360_1280-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;cocktail-salato-nuovo-trend&#x2F;">Cocktail salato, il nuovo trend</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;cibo-gourmet-e-social-eating-per-la-nostra-estate&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/38392903_Hawaiian-tuna-poke-bowl-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;cibo-gourmet-e-social-eating-per-la-nostra-estate&#x2F;">Cibo gourmet  e social eating per la nostra estate</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;birra-artigianale-taglio-del-40-sulle-accise&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/beer-3803425_960_720-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;birra-artigianale-taglio-del-40-sulle-accise&#x2F;">Birra artigianale, taglio del 40% sulle accise</a><small class="date">22 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;domotica-e-sicurezza-ecco-i-serramenti-2-0&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/38365396_infissi-pvc-colori-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;domotica-e-sicurezza-ecco-i-serramenti-2-0&#x2F;">Domotica e sicurezza, ecco i serramenti 2.0</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;tetto-da-ristrutturare-niente-paura&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/38365399_Dachdecker-auf-dem-Dach-Arbeistsicherheit-mit-Flares-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;tetto-da-ristrutturare-niente-paura&#x2F;">Tetto da ristrutturare? Niente paura…</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;casa-a-misura-di-bambino-bastano-poche-mosse&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/babe-2972221_960_720-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;casa-a-misura-di-bambino-bastano-poche-mosse&#x2F;">Casa a misura di bambino, bastano poche mosse</a><small class="date">22 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;alimenti-non-cariogeni-per-pranzo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/38392797_dentista-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;alimenti-non-cariogeni-per-pranzo&#x2F;">Alimenti non cariogeni per pranzo</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;pilates-per-mantenere-in-forma-lapparato-muscolare&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/38392794_Pilates-tre-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;pilates-per-mantenere-in-forma-lapparato-muscolare&#x2F;">Pilates, per mantenere in forma l’apparato muscolare</a><small class="date">27 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;disturbi-del-cavo-orale-come-prevenirli&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/d0925cccb66cae46d72f5c839d51-1445997-100x80.jpg?x68039" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;disturbi-del-cavo-orale-come-prevenirli&#x2F;">Disturbi del cavo orale, come prevenirli?</a><small class="date">24 Giugno 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://nuovaperiferia.it/core/?x68039&amp;w3tc_minify=58026.css" media="all" />
<script src="https://nuovaperiferia.it/core/?x68039&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://nuovaperiferia.it/core/?x68039&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://nuovaperiferia.it/core/?x68039&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 562/817 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 16/58 queries in 0.095 seconds using disk

Served from: nuovaperiferia.it @ 2019-07-02 11:13:17 by W3 Total Cache
-->