<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Abbattono il muro del cimitero, caccia ai malviventi - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Quaranta metri di muro abbattuti nella notte al cimitero della Piana. Il vicesindaco di San Raffaele si è trovato davanti a tanti blocchi di mattoni sparsi."/>
<link rel="canonical" href="https://nuovaperiferia.it/cronaca/abbattono-il-muro-del-cimitero/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abbattono il muro del cimitero, caccia ai malviventi - La Nuova Periferia" />
<meta property="og:description" content="Quaranta metri di muro abbattuti nella notte al cimitero della Piana. Il vicesindaco di San Raffaele si è trovato davanti a tanti blocchi di mattoni sparsi." />
<meta property="og:url" content="https://nuovaperiferia.it/cronaca/abbattono-il-muro-del-cimitero/" />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-11-04T07:31:47+00:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2018/11/33388830.jpg" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2018/11/33388830.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1440" />
<meta property="og:image:alt" content="Quaranta metri di muro abbattuti nella notte al cimitero della Piana. Il vicesindaco di San Raffaele si è trovato davanti a tanti blocchi di mattoni sparsi sul prato esterno." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quaranta metri di muro abbattuti nella notte al cimitero della Piana. Il vicesindaco di San Raffaele si è trovato davanti a tanti blocchi di mattoni sparsi." />
<meta name="twitter:title" content="Abbattono il muro del cimitero, caccia ai malviventi - La Nuova Periferia" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2018/11/33388830.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Abbattono il muro del cimitero, caccia ai malviventi Feed dei commenti" href="https://nuovaperiferia.it/cronaca/abbattono-il-muro-del-cimitero/feed/" />











<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"44953","token":"98644f66b5","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fabbattono-il-muro-del-cimitero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fabbattono-il-muro-del-cimitero%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP1a0c7770-1ae9-4543-8896-a90400f64d58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=1a0c7770-1ae9-4543-8896-a90400f64d58' async></script><script id='SPf1092121-1fbc-4bf0-a23f-a90400f6570f' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f1092121-1fbc-4bf0-a23f-a90400f6570f' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-44953 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x62983" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x62983" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x62983" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/cronaca/">Cronaca</a></li><li class="active">Abbattono il muro del cimitero, caccia ai malviventi</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">4 novembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Abbattono il muro del cimitero, caccia ai malviventi</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Il vicesindaco di San Raffaele si è trovato davanti a tanti blocchi di mattoni sparsi sul prato esterno.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2018/11/33388830-650x488.jpg?x62983" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="680" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Quaranta metri di muro abbattuti nella notte al cimitero della Piana. Il vicesindaco di San Raffaele si è trovato davanti a tanti blocchi di mattoni sparsi sul prato esterno.</p><h2>Abbattono il muro del cimitero</h2><p>Quaranta metri di muro abbattuti nella notte al cimitero della Piana. Quando lunedì 29 ottobre è arrivata la segnalazione all’Amministrazione comunale, il vice sindaco Sergio Zeppegno si è immediatamente recato sul posto per verificare quanto successo. Quello che si è trovato davanti sono stati blocchi di mattoni sparsi sul prato esterno, circostante il perimetro del campo santo, in via Conteisa.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=37b82892adf0305e75cead24d6b1e8b0"></script></div><h2>Caccia ai malviventi</h2><p>Il vicesindaco Zeppegno spiega:</p><blockquote><p>«E’ stato certamente un atto vandalico &#8211; commenta -. Abbiamo già provveduto a fare l’opportuna segnalazione alle Forze dell’Ordine. Ci sono le telecamere, cercheremo di visionare i filmati per identificare i responsabili di quanto successo. Per questioni di sicurezza, comunque, abbiamo anche provveduto a bandellare una parte dell’area crollata».</p></blockquote><p>Il muro abbattuto è quello che si trova al fondo, sulla sinistra. Il sindaco Angelo Corrù è sconcertato:</p><blockquote><p>«Mi chiedo davvero come ci si possa divertire compiendo un atto del genere. Purtroppo da qualche tempo a questa parte, di sera, nella zona del campo santo ci sono delle frequentazioni strane. Sono abbastanza preoccupato. Le Forze dell’ordine hanno potenziato i loro passaggi, ma non è così semplice riuscire a cogliere sul fatto queste persone. L’abbattimento del muro rappresenta per noi un grave danno, anche dal punto di vista economico. Non si trattava di una struttura portante, era soltanto di contenimento. Da un sopralluogo fatto proprio lunedì mattina è evidente che sia stato abbattuto volontariamente. Speriamo davvero attraverso le telecamere di avere la possibilità di identificare i responsabile di questo gesto vandalico. Di fronte a quanto accaduto, come sindaco, rinnovo l’invito a tutti coloro che vedono situazioni strane, particolari, di venire da me in Comune a comunicarle. Sarò io a segnalarle personalmente alle Forze dell’Ordine del territorio, con la massima discrezione. Il danno è molto ingente &#8211; conclude il sindaco di San Raffaele -. Sono molto arrabbiato, anche perché atti del genere creano grande preoccupazione tra i cittadini. Il nostro paese è sempre stato tranquillo, non abbiamo mai avuto grandi episodi cronaca. Non capisco perché creare questo scompiglio con atti del genere. Sono senza parole. Spero proprio che queste persone siano rintracciate e che quindi paghino».</p></blockquote><p><a href="https://nuovaperiferia.it/"><strong><em>LEGGI ANCHE LE ALTRE NOTIZIE DE LA NUOVA PERIFERIA</em></strong></a></p><p><strong>RESTA AGGIORNATO SU TUTTE LE NOSTRE NOTIZIE! COME?</strong></p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/cronaca/crolla-copertura-del-cimitero-diverse-le-tombe-distrutte/" target="_self" class="ubba53d70f50129c0f015e5629a992eca"><!-- INLINE RELATED POSTS 1/1 //--><style> .ubba53d70f50129c0f015e5629a992eca { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ubba53d70f50129c0f015e5629a992eca:active, .ubba53d70f50129c0f015e5629a992eca:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ubba53d70f50129c0f015e5629a992eca { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ubba53d70f50129c0f015e5629a992eca .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ubba53d70f50129c0f015e5629a992eca .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ubba53d70f50129c0f015e5629a992eca:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Crolla copertura del cimitero, diverse le tombe distrutte</span></div></a></div><p>Iscriviti al nostro gruppo Facebook <a href="https://www.facebook.com/groups/31786643220/?ref=br_rs"><strong>La Nuova Periferia</strong></a></p><p>E segui la nostra pagina Facebook ufficiale <strong><a href="https://www.facebook.com/lanuovaperiferia/">La Nuova Periferia</a></strong>: clicca “Mi piace” o “Segui” e gestisci impostazioni e notifiche in modo da non perderti più nemmeno una notizia!</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;violento-temporale-nel-nel-settimese&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/05/222e9db7-7803-4417-9a16-19845354ad70-300x200.jpg?x62983" /><small class="date">26 maggio 2018</small><div class="title">Violento temporale nel nel settimese</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;bomba-ritrovata-al-lingotto-domenica-il-disinnesco&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/05/27774470-300x200.jpg?x62983" /><small class="date">24 maggio 2018</small><div class="title">Bomba ritrovata al Lingotto domenica il disinnesco</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;percepivano-pensione-della-madre-morta-denunciati&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/05/24549776-300x200.jpg?x62983" /><small class="date">22 maggio 2018</small><div class="title">Percepivano pensione della madre morta Denunciati</div></a></div></div></div></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/abbattono-il-muro-del-cimitero/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2023454440" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='44953' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;maltempo-nuove-infiltrazioni-a-villa-richelmy-e-il-comune-non-interviene-il-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/11/33388665-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;maltempo-nuove-infiltrazioni-a-villa-richelmy-e-il-comune-non-interviene-il-video&#x2F;">Maltempo, nuove infiltrazioni a Villa Richelmy e il Comune non interviene IL VIDEO</a><small class="date">3 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;corso-galileo-ferraris-fiume&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/11/WhatsApp-Image-2018-11-01-at-11.36.37-1-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;corso-galileo-ferraris-fiume&#x2F;">Corso Galileo Ferraris come un fiume FOTO e VIDEO</a><small class="date">1 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;schianto-sulla4-ecco-futura-sposa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/incidente-650x488-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;schianto-sulla4-ecco-futura-sposa&#x2F;">Schianto sull&#8217;A4, ecco chi è la giovane futura sposa morta nell&#8217;incidente | VIDEO</a><small class="date">29 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;chivasso-indipendenza-polacca&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/11/WhatsApp-Image-2018-11-03-at-10.17.31-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;chivasso-indipendenza-polacca&#x2F;">Chivasso ricorda il centenario dell&#8217;Indipendenza polacca FOTO e VIDEO</a><small class="date">3 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;disegni-osceni-sui-muri&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/11/WhatsApp-Image-2018-11-01-at-12.49.59-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;disegni-osceni-sui-muri&#x2F;">Disegni osceni sui muri compaiono dopo Halloween LE FOTO</a><small class="date">1 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;fa-inversione-u-e-provoca-un-incidente&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/11/WhatsApp-Image-2018-11-01-at-11.49.31-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;fa-inversione-u-e-provoca-un-incidente&#x2F;">Fa inversione a U e provoca un incidente frontale LE FOTO</a><small class="date">1 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/frontale-tra-due-auto/" title="Frontale tra due auto sulla ex 31 bis, due feriti LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/10/WhatsApp-Image-2018-10-29-at-16.47.13-100x80.jpeg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="frontale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/frontale-tra-due-auto/" title="Frontale tra due auto sulla ex 31 bis, due feriti LE FOTO" class="wpp-post-title" target="_self">Frontale tra due auto sulla ex 31 bis, due feriti LE FOTO</a><span class="wpp-date">29 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/crolla-copertura-del-cimitero-diverse-le-tombe-distrutte/" title="Crolla copertura del cimitero, diverse le tombe distrutte" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/10/WhatsApp-Image-2018-10-30-at-10.22.00-100x80.jpeg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Crolla copertura del cimitero, diverse le tombe distrutte" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/crolla-copertura-del-cimitero-diverse-le-tombe-distrutte/" title="Crolla copertura del cimitero, diverse le tombe distrutte" class="wpp-post-title" target="_self">Crolla copertura del cimitero, diverse le tombe distrutte</a><span class="wpp-date">30 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/muore-in-cortile-venaria/" title="Muore in cortile dopo aver parcheggiato l&#8217;auto" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/11/33443497-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Muore in cortile dopo aver parcheggiato l&#039;auto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/muore-in-cortile-venaria/" title="Muore in cortile dopo aver parcheggiato l&#8217;auto" class="wpp-post-title" target="_self">Muore in cortile dopo aver parcheggiato l&#8217;auto</a><span class="wpp-date">1 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/perde-marito-supermercato/" title="Perde il marito nel parcheggio del supermercato" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/10/auto-carabinieri-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="supermercato" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/perde-marito-supermercato/" title="Perde il marito nel parcheggio del supermercato" class="wpp-post-title" target="_self">Perde il marito nel parcheggio del supermercato</a><span class="wpp-date">3 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/fa-inversione-u-e-provoca-un-incidente/" title="Fa inversione a U e provoca un incidente frontale LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/11/WhatsApp-Image-2018-11-01-at-11.49.31-100x80.jpeg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="inversione" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/fa-inversione-u-e-provoca-un-incidente/" title="Fa inversione a U e provoca un incidente frontale LE FOTO" class="wpp-post-title" target="_self">Fa inversione a U e provoca un incidente frontale LE FOTO</a><span class="wpp-date">1 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/pipi-dei-cani-multe-per-chi-non-pulisce/" title="Pipì dei cani, multe per chi non pulisce" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/07/cane-al-parco-650x410-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Pipì dei cani, multe per chi non pulisce. Questa è una delle nuove norme previste dal Regolamento di polizia municipale del Comune di Chivasso. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/pipi-dei-cani-multe-per-chi-non-pulisce/" title="Pipì dei cani, multe per chi non pulisce" class="wpp-post-title" target="_self">Pipì dei cani, multe per chi non pulisce</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">28 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/in-collina-i-vandali-imbrattano-gli-autovelox/" title="In collina, i vandali imbrattano gli autovelox" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/10/velo-ok-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="vandali imbrattano" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/in-collina-i-vandali-imbrattano-gli-autovelox/" title="In collina, i vandali imbrattano gli autovelox" class="wpp-post-title" target="_self">In collina, i vandali imbrattano gli autovelox</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">6 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/il-balon-perde-anna-fratelli-ditalia-chiede-un-riconoscimento-per-lei/" title="Il Balon perde Anna, Fratelli d&#8217;Italia chiede un riconoscimento per lei" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/10/43683451_10212609001241345_6687061782617391104_n-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Il Balon perde Anna" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/il-balon-perde-anna-fratelli-ditalia-chiede-un-riconoscimento-per-lei/" title="Il Balon perde Anna, Fratelli d&#8217;Italia chiede un riconoscimento per lei" class="wpp-post-title" target="_self">Il Balon perde Anna, Fratelli d&#8217;Italia chiede un riconoscimento per lei</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">10 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/sequestrata-marijuana-i-carabinieri-ne-trovano-240-grammi-foto-e-video/" title="Sequestrata marijuana: i carabinieri ne trovano 240 grammi FOTO E VIDEO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/10/c7de9118-775f-4451-ba06-818c34b0b74b-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/sequestrata-marijuana-i-carabinieri-ne-trovano-240-grammi-foto-e-video/" title="Sequestrata marijuana: i carabinieri ne trovano 240 grammi FOTO E VIDEO" class="wpp-post-title" target="_self">Sequestrata marijuana: i carabinieri ne trovano 240 grammi FOTO E VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">20 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/camion-abbatte-il-cancello-della-scuola-paura-alla-elementare/" title="Camion abbatte il cancello della scuola, paura alla elementare" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/11/33388700-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/camion-abbatte-il-cancello-della-scuola-paura-alla-elementare/" title="Camion abbatte il cancello della scuola, paura alla elementare" class="wpp-post-title" target="_self">Camion abbatte il cancello della scuola, paura alla elementare</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">2 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/polizia-municipale/">Polizia municipale</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/gassino/">gassino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/castiglione/">castiglione</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-t-cross-volkswagen-suv-crossover&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/T-Cross_DB2018AU02555-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-t-cross-volkswagen-suv-crossover&#x2F;">Nuova T-Cross, Volkswagen allarga la famiglia dei SUV e crossover</a><small class="date">27 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-audi-r8-2019&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/Audi-R8-2019_01-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-audi-r8-2019&#x2F;">Nuova Audi R8 2019, affilata come un coltello</a><small class="date">27 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;mv-agusta-f4-claudio-novita-schiranna&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/8503423--100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;mv-agusta-f4-claudio-novita-schiranna&#x2F;">MV Agusta F4 Claudio, grandi novità da Schiranna</a><small class="date">20 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;buffet-aperitivo-dalla-russia&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/buffet-2251676_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;buffet-aperitivo-dalla-russia&#x2F;">Buffet aperitivo, dalla Russia con sapore </a><small class="date">27 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;arredare-la-cucina-consigli&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/tap-791172_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;arredare-la-cucina-consigli&#x2F;">Arredare la cucina, ecco i consigli utili</a><small class="date">27 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/nougat-1206707_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;">Il torrone la sua storia, dolce dalle nobili origini</a><small class="date">20 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;manutenzione-della-caldaia&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/41394896_2339247412970164_692464643062954055_n-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;manutenzione-della-caldaia&#x2F;">Manutenzione della caldaia, tutto quello che c&#8217;è da sapere</a><small class="date">27 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;caldaie-ibride-risparmio-efficienza&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/AdobeStock_171944245-1024x642-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;caldaie-ibride-risparmio-efficienza&#x2F;">Caldaie ibride, fra risparmio ed efficienza</a><small class="date">27 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;saie-salone-delle-costruzioni-a-bologna-va-in-scena-ledilizia-4-0&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/SAIE-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;saie-salone-delle-costruzioni-a-bologna-va-in-scena-ledilizia-4-0&#x2F;">SAIE salone delle Costruzioni, a Bologna va in scena l&#8217;edilizia 4.0</a><small class="date">21 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;claudio-moretti-primario-cardiologia-chivasso&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/CLAUDIO-MORETTI-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;claudio-moretti-primario-cardiologia-chivasso&#x2F;">Claudio Moretti è il nuovo primario di Cardiologia a Chivasso</a><small class="date">31 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;vaccinazione-antinfluenzale-in-piemonte-sinizia-il-13-novembre&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/02/28073779_42-16820864-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;vaccinazione-antinfluenzale-in-piemonte-sinizia-il-13-novembre&#x2F;">Vaccinazione antinfluenzale: in Piemonte s&#8217;inizia il 13 novembre</a><small class="date">29 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;riabilitazione-alla-don-gnocchi-trattamenti-speciali-per-adulti-e-minori&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/don-gnocchi-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;riabilitazione-alla-don-gnocchi-trattamenti-speciali-per-adulti-e-minori&#x2F;">Riabilitazione alla &#8220;Don Gnocchi&#8221;: trattamenti speciali per adulti e minori</a><small class="date">29 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://nuovaperiferia.it/cronaca/finisce-in-autostrada-stalker/" rel="prev"><img src="https://nuovaperiferia.it/media/2018/11/33409470-650x488.jpg?x62983" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://nuovaperiferia.it/cronaca/finisce-in-autostrada-stalker/" rel="prev">Finisce in autostrada per scappare dallo stalker</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 488/717 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 194/241 queries in 0.189 seconds using disk

Served from: nuovaperiferia.it @ 2018-11-04 10:46:08 by W3 Total Cache
-->