<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>L&#039;ultimo saluto a Beppe Cerra: lunedì 20 gennaio il funerale - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="L&#039;ultimo saluto a Beppe Cerra, conosciuto ed appassionato di storia locale settimese, lunedì 20 gennaio nella parrocchia di Santa Maria"/><link rel="canonical" href="https://nuovaperiferia.it/cronaca/lultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;ultimo saluto a Beppe Cerra: lunedì 20 gennaio il funerale - La Nuova Periferia" /><meta property="og:description" content="L&#039;ultimo saluto a Beppe Cerra, conosciuto ed appassionato di storia locale settimese, lunedì 20 gennaio nella parrocchia di Santa Maria" /><meta property="og:url" content="https://nuovaperiferia.it/cronaca/lultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale/" /><meta property="og:site_name" content="La Nuova Periferia" /><meta property="article:tag" content="Beppe Cerra" /><meta property="article:tag" content="funerale" /><meta property="article:tag" content="lunedì 20 gennaio" /><meta property="article:tag" content="settimo" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2020-01-18T17:10:40+00:00" /><meta property="article:modified_time" content="2020-01-18T16:16:55+00:00" /><meta property="og:updated_time" content="2020-01-18T16:16:55+00:00" /><meta property="og:image" content="https://nuovaperiferia.it/media/2020/01/21446018.jpg" /><meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2020/01/21446018.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="225" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="L&#039;ultimo saluto a Beppe Cerra, conosciuto ed appassionato di storia locale settimese, lunedì 20 gennaio nella parrocchia di Santa Maria" /><meta name="twitter:title" content="L&#039;ultimo saluto a Beppe Cerra: lunedì 20 gennaio il funerale - La Nuova Periferia" /><meta name="twitter:image" content="https://nuovaperiferia.it/media/2020/01/21446018.jpg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nuovaperiferia.it/#website","url":"https://nuovaperiferia.it/","name":"La Nuova Periferia","potentialAction":{"@type":"SearchAction","target":"https://nuovaperiferia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nuovaperiferia.it/cronaca/lultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale/#primaryimage","url":"https://nuovaperiferia.it/media/2020/01/21446018.jpg","width":400,"height":225,"caption":"L'ultimo saluto"},{"@type":"WebPage","@id":"https://nuovaperiferia.it/cronaca/lultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale/#webpage","url":"https://nuovaperiferia.it/cronaca/lultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale/","inLanguage":"it-IT","name":"L&#039;ultimo saluto a Beppe Cerra: luned\u00ec 20 gennaio il funerale - La Nuova Periferia","isPartOf":{"@id":"https://nuovaperiferia.it/#website"},"primaryImageOfPage":{"@id":"https://nuovaperiferia.it/cronaca/lultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale/#primaryimage"},"datePublished":"2020-01-18T17:10:40+00:00","dateModified":"2020-01-18T16:16:55+00:00","author":{"@id":"https://nuovaperiferia.it/#/schema/person/38264e3070a98a87b09929b362687ffc"},"description":"L'ultimo saluto a Beppe Cerra, conosciuto ed appassionato di storia locale settimese, luned\u00ec 20 gennaio nella parrocchia di Santa Maria"},{"@type":["Person"],"@id":"https://nuovaperiferia.it/#/schema/person/38264e3070a98a87b09929b362687ffc","name":"Alessandro Bocchi","sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; L&#8217;ultimo saluto a Beppe Cerra: lunedì 20  gennaio il funerale Feed dei commenti" href="https://nuovaperiferia.it/cronaca/lultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale/feed/" /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nuovaperiferia.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://nuovaperiferia.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-style-css'  href='/contents/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='/contents/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/contents/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='portali-netweek-css'  href='/contents/themes/portali-netweek/assets/dist/css/style.css?ver=1.9.0' type='text/css' media='all' /><script type='text/javascript' src='https://nuovaperiferia.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://nuovaperiferia.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"67833","token":"069dc7772b","debug":""};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script><link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuovaperiferia.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuovaperiferia.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://nuovaperiferia.it/?p=67833' /><link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Flultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Flultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale%2F&#038;format=xml" /><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/nuovaperiferia_it/nuovaperiferia_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script></head><body class="post-template-default single single-post postid-67833 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png" class="custom-logo" alt="La Nuova Periferia" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-58070"><a href="https://nuovaperiferia.it/notizie-locali/cuneo/" target="" title="">Cuneo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328 menu-item-has-children"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/cronaca/">Cronaca</a></li><li class="active">L&#8217;ultimo saluto a Beppe Cerra: lunedì 20  gennaio il funerale</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">18 Gennaio 2020</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >L&#8217;ultimo saluto a Beppe Cerra: lunedì 20  gennaio il funerale</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Domani sera alle 20 verrà recitato il rosario.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2020/01/21446018.jpg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="680" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>L&#8217;ultimo saluto a Beppe Cerra: lunedì 20 gennaio il funerale.</p><h2>L&#8217;ultimo saluto</h2><p>Saranno celebrati nella giornata di lunedì 20 gennaio i funerali di Beppe Cerra. Aveva 75 anni  e  a Settimo era davvero molto conosciuto per la sua passione sulla storia locale. Di origini calabresi, nel corso degli anni ha curato l&#8217;organizzazione di diverse mostre fotografiche ed eventi riguardanti la sua terra.</p><h2>Le esequie</h2><p>La cerimonia funebre partirà alle 14.15 dalle Camere  mortuarie dell&#8217;ospedale di Lanzo e dalle 15.15 dall&#8217;abitazione di via Flemming 1 a Settimo. Di qui partirà il corteo a piedi, fino a raggiungere  la parrocchia di Santa Maria al Borgo Nuovo, dove sarà celebrata la messa. Dopo la funzione religiosa la salma  proseguirà per il Tempio Crematorio del cimitero. di Mappano. Domani sera, domenica 19 gennaio, nella stessa parrocchia  verrà recitato il rosario alle 20.</p><h2>Il cordoglio</h2><p>Diversi sono i messaggi di cordoglio che in questi giorni di dolore stanno giungendo ai familiari di Beppe Cerra, la moglie Rosetta Aurora, la figlia Mariagrazia con Franco, la suocera MariaGrazia e tutti i parenti.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/cronaca/maxi-incendio-in-una-fabbrica-che-tratta-rifiuti/" target="_self" class="ue1df71926e3250c02a76b8ed129e684b"><!-- INLINE RELATED POSTS 1/1 //--><style> .ue1df71926e3250c02a76b8ed129e684b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ue1df71926e3250c02a76b8ed129e684b:active, .ue1df71926e3250c02a76b8ed129e684b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue1df71926e3250c02a76b8ed129e684b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue1df71926e3250c02a76b8ed129e684b .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ue1df71926e3250c02a76b8ed129e684b .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ue1df71926e3250c02a76b8ed129e684b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Maxi incendio in una fabbrica che tratta rifiuti LE FOTO</span></div></a></div><p><strong>RESTA AGGIORNATO SU TUTTE LE NOSTRE NOTIZIE! COME?</strong></p><p>Iscriviti al nostro gruppo Facebook <a href="https://www.facebook.com/groups/31786643220/?ref=br_rs" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/groups/31786643220/?ref%3Dbr_rs&amp;source=gmail&amp;ust=1551683805327000&amp;usg=AFQjCNFV_rKnWUnIK5UiaScTBY5JkB29Ag"><strong>La Nuova Periferia</strong></a></p><p>E segui la nostra pagina Facebook ufficiale <strong>La Nuova Periferia</strong>: clicca “Mi piace” o “Segui” e gestisci impostazioni e notifiche in modo da non perderti più nemmeno una notizia!</p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://nuovaperiferia.it/cronaca/lultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://nuovaperiferia.it/notizie-taggate/beppe-cerra/">Beppe Cerra</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/funerale/">funerale</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/lunedi-20-gennaio/">lunedì 20 gennaio</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/lultimo-saluto-a-beppe-cerra-lunedi-20-gennaio-il-funerale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_388732816" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='67833' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-il-mondo-che-vorrei widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/12/AdobeStock_196959895-300x200.jpeg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;">Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;teatro-gobetti-anna-mazzamauro-e-cristina-bugatty-a-san-mauro-per-la-prima-nazionale&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/41812107-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;teatro-gobetti-anna-mazzamauro-e-cristina-bugatty-a-san-mauro-per-la-prima-nazionale&#x2F;">Teatro Gobetti, Anna Mazzamauro e Cristina Bugatty a San Mauro per la prima nazionale</a><small class="date">18 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;arrestato-custode-di-una-scuola-elementare-della-precollina-gestiva-un-laboratorio-per-la-produzione-di-di-marijuana-foto-e-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/68501629-329e-4660-ae09-5426f8830d23-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;arrestato-custode-di-una-scuola-elementare-della-precollina-gestiva-un-laboratorio-per-la-produzione-di-di-marijuana-foto-e-video&#x2F;">Arrestato custode di una scuola elementare della precollina. Gestiva un laboratorio per la produzione di marijuana FOTO E VIDEO</a><small class="date">18 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cambiano-colore-allauto-per-sfuggire-ai-carabinieri&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/cronaca-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cambiano-colore-allauto-per-sfuggire-ai-carabinieri&#x2F;">Cambiano colore all&#8217;auto per sfuggire ai carabinieri</a><small class="date">16 Gennaio 2020</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;incendio-nella-cucina-del-ristorante-cinese-di-san-mauro-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/WhatsApp-Image-2020-01-12-at-11.46.21-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;incendio-nella-cucina-del-ristorante-cinese-di-san-mauro-le-foto&#x2F;">Incendio nella cucina del ristorante cinese di San Mauro LE FOTO</a><small class="date">12 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;pronto-soccorso-di-chivasso-inferno&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/41722424-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;pronto-soccorso-di-chivasso-inferno&#x2F;">Pronto soccorso di Chivasso, benvenuti nel girone dell&#8217;Inferno LE FOTO</a><small class="date">12 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;maxi-incendio-in-una-fabbrica-che-tratta-rifiuti&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/WhatsApp-Image-2020-01-11-at-11.23.21-1-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;maxi-incendio-in-una-fabbrica-che-tratta-rifiuti&#x2F;">Maxi incendio in una fabbrica che tratta rifiuti LE FOTO</a><small class="date">11 Gennaio 2020</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/scontro-in-autostrada-a-chivasso-tre-auto-coinvolte/" title="Scontro in autostrada a Chivasso, tre auto coinvolte" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2020/01/i4-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="scontro in autostrada" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/scontro-in-autostrada-a-chivasso-tre-auto-coinvolte/" title="Scontro in autostrada a Chivasso, tre auto coinvolte" class="wpp-post-title" target="_self">Scontro in autostrada a Chivasso, tre auto coinvolte</a><span class="wpp-date">18 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/morti-sul-lavoro-due-tragici-incidenti/" title="Morti sul lavoro, due tragici incidenti" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/12/IMG-20191210-WA0009-e1579023423393-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Schianto in autostrada, un morto e quattro feriti" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/morti-sul-lavoro-due-tragici-incidenti/" title="Morti sul lavoro, due tragici incidenti" class="wpp-post-title" target="_self">Morti sul lavoro, due tragici incidenti</a><span class="wpp-date">14 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/torino-outlet-village-festeggia-il-capodanno-cinese/" title="Torino Outlet Village festeggia il Capodanno Cinese" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/04/Torino-Outlet-aperto-a-Pasqua-e-Pasquetta-58f221bf1b4ba1-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Torino Outlet Village" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/torino-outlet-village-festeggia-il-capodanno-cinese/" title="Torino Outlet Village festeggia il Capodanno Cinese" class="wpp-post-title" target="_self">Torino Outlet Village festeggia il Capodanno Cinese</a><span class="wpp-date">16 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/camion-fuori-strada-sulla-provinciale-590/" title="Camion fuori strada sulla provinciale 590" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2020/01/IMG-20200114-WA0002-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="camion fuori strada" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/camion-fuori-strada-sulla-provinciale-590/" title="Camion fuori strada sulla provinciale 590" class="wpp-post-title" target="_self">Camion fuori strada sulla provinciale 590</a><span class="wpp-date">14 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/scontro-fra-auto-tre-persone-coinvolte/" title="Scontro fra auto: tre persone coinvolte" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2020/01/e2f4a3ca-25b8-4d60-9e1d-a20a641fb721-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="scontro fra auto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/scontro-fra-auto-tre-persone-coinvolte/" title="Scontro fra auto: tre persone coinvolte" class="wpp-post-title" target="_self">Scontro fra auto: tre persone coinvolte</a><span class="wpp-date">18 Gennaio 2020</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/blocco-anti-smog-fino-a-lunedi-a-torino-e-provincia/" title="Blocco anti smog fino a lunedì a Torino e provincia" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/12/26623732-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Blocco anti smog fino a lunedì 13 gennaio 2020 a Torino e provincia, più precisamente nei Comuni che hanno aderito al protocollo. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/blocco-anti-smog-fino-a-lunedi-a-torino-e-provincia/" title="Blocco anti smog fino a lunedì a Torino e provincia" class="wpp-post-title" target="_self">Blocco anti smog fino a lunedì a Torino e provincia</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Gennaio 2020</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/guardia-di-finanza/">guardia di finanza</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/polizia-di-stato/">polizia di Stato</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/castiglione/">castiglione</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;quanto-costa-mantenere-lautomobile&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/35229809_revisione-auto-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;quanto-costa-mantenere-lautomobile&#x2F;">Quanto costa mantenere l’automobile?</a><small class="date">17 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;revisione-auto-limportanza-del-check-up&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/83780a12aa54dd72b7ed2920d774de7e-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;revisione-auto-limportanza-del-check-up&#x2F;">Revisione auto, l’importanza del check-up</a><small class="date">17 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;bollo-auto-2020-ecco-le-novita-introdotte&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/41755987_auto-car-car-insurance-euro-wallpaper-62404774156db64bf3997db77104330b-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;bollo-auto-2020-ecco-le-novita-introdotte&#x2F;">Bollo auto 2020, ecco le novità introdotte</a><small class="date">10 Gennaio 2020</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;stile-di-vita-green-i-giovani-amano-i-cibi-a-km-zero&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/canvas-1-0-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;stile-di-vita-green-i-giovani-amano-i-cibi-a-km-zero&#x2F;">Stile di vita green, i giovani amano i cibi a km zero</a><small class="date">18 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;pizza-day-si-celebra-una-pietanza-che-non-teme-la-crisi&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/flipdish-italian@3x-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;pizza-day-si-celebra-una-pietanza-che-non-teme-la-crisi&#x2F;">Pizza Day, si celebra una pietanza che non teme la crisi</a><small class="date">17 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;risotto-con-la-salsiccia-una-specialita-intramontabile&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/rice-3622461-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;risotto-con-la-salsiccia-una-specialita-intramontabile&#x2F;">Risotto con la salsiccia, una specialità intramontabile</a><small class="date">10 Gennaio 2020</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;domotica-di-casa-a-portata-di-smartphone&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/WIFI-smart-home-house-technology-multimedia-1564111-pxhere.com-1-e1559148413822-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;domotica-di-casa-a-portata-di-smartphone&#x2F;">Domotica di casa a portata di smartphone</a><small class="date">17 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;pavimenti-in-legno-le-essenze-piu-utilizzate&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/boden5-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;pavimenti-in-legno-le-essenze-piu-utilizzate&#x2F;">Pavimenti in legno, le essenze più utilizzate</a><small class="date">17 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;come-prevenire-i-furti-domestici&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2017/12/thief-1562699_960_720-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;come-prevenire-i-furti-domestici&#x2F;">Come prevenire i furti domestici</a><small class="date">10 Gennaio 2020</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;influenza-2020-brusco-aumento-del-numero-dei-casi&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/35163126_A-chill-woman-under-the-blanket-on-the-bed-in-the-room.-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;influenza-2020-brusco-aumento-del-numero-dei-casi&#x2F;">Influenza 2020, brusco aumento del numero dei casi</a><small class="date">17 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-rimettersi-in-forma-dopo-le-feste&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/ciało-po-ciąży-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-rimettersi-in-forma-dopo-le-feste&#x2F;">Come rimettersi in forma dopo le feste</a><small class="date">17 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;viaggiare-con-animali-le-regole-da-rispettare&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2020/01/dog-4249931_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;viaggiare-con-animali-le-regole-da-rispettare&#x2F;">Viaggiare con animali, le regole da rispettare</a><small class="date">11 Gennaio 2020</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media(iN) s.r.l.</li><li><strong>Pubblicità</strong> Publi(iN) s.r.l. Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><link rel='stylesheet' id='gglcptch-css'  href='/contents/plugins/google-captcha/css/gglcptch.css?ver=1.52' type='text/css' media='all' /><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/bootstrap.js?ver=3.3.7'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/sticky-kit.js?ver=1.1.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/jquery-observe.js?ver=2.0.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/scripts.js?ver=1.5.1'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='https://nuovaperiferia.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script><script type='text/javascript' src='https://nuovaperiferia.it/core/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script><script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/google-captcha/js/script.js?ver=1.52'></script></body></html>

<!-- Cache Enabler by KeyCDN @ 19.01.2020 11:00:16 (html) -->