<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Monossido di carbonio, famiglia intossicata a Settimo. Due bimbi in ospedale LE FOTO - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Una famiglia intossicata da monossido di carbonio a Settimo. Due bimbi piccoli sono stati trasferiti al Maria Vittoria, il papà all&#039;ospedale di Chivasso"/>
<link rel="canonical" href="https://nuovaperiferia.it/cronaca/monossido-di-carbonio-famiglia-intossicata-a-settimo-due-bimbi-in-ospedale-le-foto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monossido di carbonio, famiglia intossicata a Settimo. Due bimbi in ospedale LE FOTO - La Nuova Periferia" />
<meta property="og:description" content="Una famiglia intossicata da monossido di carbonio a Settimo. Due bimbi piccoli sono stati trasferiti al Maria Vittoria, il papà all&#039;ospedale di Chivasso" />
<meta property="og:url" content="https://nuovaperiferia.it/cronaca/monossido-di-carbonio-famiglia-intossicata-a-settimo-due-bimbi-in-ospedale-le-foto/" />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-01-04T08:16:20+00:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0002.jpg" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0002.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una famiglia intossicata da monossido di carbonio a Settimo. Due bimbi piccoli sono stati trasferiti al Maria Vittoria, il papà all&#039;ospedale di Chivasso" />
<meta name="twitter:title" content="Monossido di carbonio, famiglia intossicata a Settimo. Due bimbi in ospedale LE FOTO - La Nuova Periferia" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0002.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Monossido di carbonio, famiglia intossicata a Settimo. Due bimbi in ospedale LE FOTO Feed dei commenti" href="https://nuovaperiferia.it/cronaca/monossido-di-carbonio-famiglia-intossicata-a-settimo-due-bimbi-in-ospedale-le-foto/feed/" />











<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"48310","token":"c56e4de0f7","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fmonossido-di-carbonio-famiglia-intossicata-a-settimo-due-bimbi-in-ospedale-le-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fmonossido-di-carbonio-famiglia-intossicata-a-settimo-due-bimbi-in-ospedale-le-foto%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP1a0c7770-1ae9-4543-8896-a90400f64d58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=1a0c7770-1ae9-4543-8896-a90400f64d58' async></script><script id='SPf1092121-1fbc-4bf0-a23f-a90400f6570f' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f1092121-1fbc-4bf0-a23f-a90400f6570f' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-48310 single-format-gallery wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x62983" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x62983" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x62983" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/cronaca/">Cronaca</a></li><li class="active">Monossido di carbonio, famiglia intossicata a Settimo. Due bimbi in ospedale LE FOTO</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">4 gennaio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Monossido di carbonio, famiglia intossicata a Settimo. Due bimbi in ospedale LE FOTO</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Al Borgo Nuovo vigili del fuoco, sanitari del 118 e carabinieri per soccorrere la famiglia intossicata.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0002-650x488.jpg?x62983" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="680" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Una famiglia residente in via Trento è rimasta intossicata dalle esalazioni di monossido di carbonio.</p><h2>Monossido di carbonio, famiglia intossicata a Settimo</h2><p>Un&#8217;intera famiglia residente a Settimo, in via Trento (quartiere Borgo Nuovo) è rimasta intossicata dalle esalazioni di monossido di carbonio causate dal malfunzionamento di una caldaia dell&#8217;appartamento. Sarebbe stato un guasto tecnico a provocare, nella prima mattinata di oggi, la fuoriuscita della sostanza che ha intossicato i quattro componenti della famiglia.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=37b82892adf0305e75cead24d6b1e8b0"></script></div><h2>In quattro in ospedale, anche due bimbi piccoli</h2><p>Dopo la richiesta dei soccorsi sul posto sono intervenuti i sanitari del 118. Sono stati loro, con un&#8217;ambulanza medicalizzata, a trasferire la mamma e i suoi due figli (secondo quanto si apprende rispettivamente di 2 mesi e 2 anni) all&#8217;ospedale Maria Vittoria di Torino, in &#8220;codice giallo&#8221;. Il papà, invece, è stato trasportato al pronto soccorso dell&#8217;ospedale di Chivasso.</p><p>I sintomi accusati dai componenti del nucleo familiare sono quelli tipici da intossicazione di monossido di carbonio e, quindi, forte mal di testa e stato soporoso. Per fortuna nessuno dei quattro componenti sarebbe in pericolo di vita.</p><div class="wc-gallery"><div id='gallery-2' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-hide gallery-link-file gallery-masonry galleryid-48310 gallery-columns-3 gallery-size-large wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-48309'><div class='gallery-icon landscape'><a href='https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0000-1280x960.jpg?x62983' title='IMG-20190104-WA0000' target='_blank'><img width="1280" height="960" src="https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0000-1280x960.jpg?x62983" class="attachment-large size-large" alt="" srcset="https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0000-1280x960.jpg 1280w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0000-650x488.jpg 650w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0000-768x576.jpg 768w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0000.jpg 1600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-48308'><div class='gallery-icon landscape'><a href='https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0001-1280x960.jpg?x62983' title='IMG-20190104-WA0001' target='_blank'><img width="1280" height="960" src="https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0001-1280x960.jpg?x62983" class="attachment-large size-large" alt="" srcset="https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0001-1280x960.jpg 1280w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0001-650x488.jpg 650w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0001-768x576.jpg 768w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0001.jpg 1600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-48307'><div class='gallery-icon landscape'><a href='https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0002-1280x960.jpg?x62983' title='IMG-20190104-WA0002' target='_blank'><img width="1280" height="960" src="https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0002-1280x960.jpg?x62983" class="attachment-large size-large" alt="" srcset="https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0002-1280x960.jpg 1280w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0002-650x488.jpg 650w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0002-768x576.jpg 768w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0002.jpg 1600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-4 gallery-item-attachment-48306'><div class='gallery-icon landscape'><a href='https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0003-1280x960.jpg?x62983' title='IMG-20190104-WA0003' target='_blank'><img width="1280" height="960" src="https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0003-1280x960.jpg?x62983" class="attachment-large size-large" alt="" srcset="https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0003-1280x960.jpg 1280w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0003-650x488.jpg 650w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0003-768x576.jpg 768w, https://nuovaperiferia.it/core/../media/2019/01/IMG-20190104-WA0003.jpg 1600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div></div></div><h2>I soccorsi</h2><p>Sul posto, insieme ai sanitari del 118 sono intervenuti anche i Vigili del fuoco della squadra 61 di Torino Stura, insieme ai colleghi del reparto Nbcr. In via Trento, per le operazioni di rito sono intervenuti anche i carabinieri della Tenenza di via Regio Parco. Nel frattempo, al Borgo Nuovo, è intervenuto anche il personale dell&#8217;Asl per le verifiche del caso.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/cronaca/chiede-indicazioni-stradali-e-ruba-il-borsello-arrestato/" target="_self" class="ue1f1a49458feb2dfa4f7be37b7b1f9a3"><!-- INLINE RELATED POSTS 1/1 //--><style> .ue1f1a49458feb2dfa4f7be37b7b1f9a3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ue1f1a49458feb2dfa4f7be37b7b1f9a3:active, .ue1f1a49458feb2dfa4f7be37b7b1f9a3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue1f1a49458feb2dfa4f7be37b7b1f9a3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue1f1a49458feb2dfa4f7be37b7b1f9a3 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ue1f1a49458feb2dfa4f7be37b7b1f9a3 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ue1f1a49458feb2dfa4f7be37b7b1f9a3:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Chiede indicazioni stradali e ruba il borsello, arrestato</span></div></a></div><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;quindici-intossicati-gassino&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/WhatsApp-Image-2018-12-01-at-15.35.26-300x200.jpeg?x62983" /><small class="date">1 dicembre 2018</small><div class="title">Quindici intossicati da monossido, in ospedale una famiglia con una neonata FOTO e VIDEO</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;voragine-in-strada-per-la-tubatura-rotta-famiglie-senza-acqua&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/11/SAVO9686-300x200.jpg?x62983" /><small class="date">28 novembre 2018</small><div class="title">Voragine in strada per la tubatura rotta, famiglie senza acqua</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;caso-matilda-chiesta-lassoluzione-per-cangialosi&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/11/omicidio-matilda-300x200.jpeg?x62983" /><small class="date">24 novembre 2018</small><div class="title">Caso Matilda: chiesta l’assoluzione per Cangialosi</div></a></div></div></div></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/monossido-di-carbonio-famiglia-intossicata-a-settimo-due-bimbi-in-ospedale-le-foto/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1340170731" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='48310' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;artificieri-a-settimo-il-video-dellintervento-in-piazza-freidano&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/01/SAVO3687-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;artificieri-a-settimo-il-video-dellintervento-in-piazza-freidano&#x2F;">Artificieri a Settimo, il video dell&#8217;intervento in piazza Freidano</a><small class="date">2 gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;fuochi-artificiali-illegali-sequestrati&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/Scene-botti1-100x80.png?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;fuochi-artificiali-illegali-sequestrati&#x2F;">Fuochi artificiali illegali, sequestrati 700 chili di prodotti IL VIDEO</a><small class="date">31 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;capodanno-corretto-fuochi-artificiali&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/08/Patronale-si-ma-senza-fuochi-dartificio-a-Livorno-Ferraris.-E-questa-la-decisione-adottata-per-la-festa-che-comincerà-il-23-agosto-in-paese.--100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;capodanno-corretto-fuochi-artificiali&#x2F;">Capodanno, uso corretto e consapevole dei fuochi artificiali I VIDEO</a><small class="date">31 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;monossido-di-carbonio-famiglia-intossicata-a-settimo-due-bimbi-in-ospedale-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/01/IMG-20190104-WA0002-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;monossido-di-carbonio-famiglia-intossicata-a-settimo-due-bimbi-in-ospedale-le-foto&#x2F;">Monossido di carbonio, famiglia intossicata a Settimo. Due bimbi in ospedale LE FOTO</a><small class="date">4 gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;donna-dispersa-in-montagna-ritrovata-sta-bene&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/01/WhatsApp-Image-2019-01-03-at-10.23.01-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;donna-dispersa-in-montagna-ritrovata-sta-bene&#x2F;">Donna dispersa in montagna, ritrovata. Sta bene</a><small class="date">3 gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;artificieri-a-settimo-fanno-brillare-ordigno-in-piazza&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/01/SAVO3613-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;artificieri-a-settimo-fanno-brillare-ordigno-in-piazza&#x2F;">Artificieri a Settimo, fanno brillare &#8220;ordigno&#8221; in piazza</a><small class="date">2 gennaio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/colta-malore-vacanza-fioraia/" title="Colta da un malore mentre era in vacanza, il paese piange la sua fioraia" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/01/49597582_10214602328880506_6327714040898387968_o-e1546503787954-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Colta da un malore mentre era in vacanza a Napoli. Saluggia piange la sua fioraia Daniela Lusani, classe 1976." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/colta-malore-vacanza-fioraia/" title="Colta da un malore mentre era in vacanza, il paese piange la sua fioraia" class="wpp-post-title" target="_self">Colta da un malore mentre era in vacanza, il paese piange la sua fioraia</a><span class="wpp-date">3 gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/bollette-luce-e-gas-chi-sale-e-chi-scende-nel-2019/" title="Bollette luce e gas: chi sale e chi scende nel 2019" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/01/Cerchi-lavoro-Enel-ricerca-nuovi-agenti-di-vendita-in-Piemonte-e-Valle-d-Aosta-588c54780f29f1-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bollette luce e gas: ecco tutti i rincari previsti a partire dal primo gennaio 2019. Buone notizie sul fronte dell’elettricità mentre la bolletta del gas aumenta del 2,3%" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/bollette-luce-e-gas-chi-sale-e-chi-scende-nel-2019/" title="Bollette luce e gas: chi sale e chi scende nel 2019" class="wpp-post-title" target="_self">Bollette luce e gas: chi sale e chi scende nel 2019</a><span class="wpp-date">29 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/esplode-petardo-amputata/" title="Esplode petardo, amputata la mano ad un giovane" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/03/elisoccorso-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Esplode petardo, amputata la mano ad un giovane di 20 anni. L&#039;incidente è accaduto a Bardonecchia questa notte, martedì 1 gennaio 2019." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/esplode-petardo-amputata/" title="Esplode petardo, amputata la mano ad un giovane" class="wpp-post-title" target="_self">Esplode petardo, amputata la mano ad un giovane</a><span class="wpp-date">1 gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/primo-nato-ospedale-chivasso/" title="Il primo nato all&#8217;ospedale di Chivasso è Luca Paolo" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/01/WhatsApp-Image-2019-01-01-at-11.03.55-e1546354515633-100x80.jpeg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="primo bimbo nato" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/primo-nato-ospedale-chivasso/" title="Il primo nato all&#8217;ospedale di Chivasso è Luca Paolo" class="wpp-post-title" target="_self">Il primo nato all&#8217;ospedale di Chivasso è Luca Paolo</a><span class="wpp-date">1 gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/il-dramma-uomo-simpicca-nel-parco/" title="Il dramma: uomo s&#8217;impicca nel parco" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/12/un-ambulanza-del-118-463262.660x368-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="s&#039;impicca ad un albero" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/il-dramma-uomo-simpicca-nel-parco/" title="Il dramma: uomo s&#8217;impicca nel parco" class="wpp-post-title" target="_self">Il dramma: uomo s&#8217;impicca nel parco</a><span class="wpp-date">30 dicembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/maestre-vergogna-figlio-rosa/" title="«Maestre vergogna, avete vestito mio figlio di rosa»" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/12/image-2018-12-15-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Il bambino si fa la pipì addosso e le insegnanti, rimaste senza cambio, lo vestono con abiti rosa. La rabbia della mamma che urla alla vergogna." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/maestre-vergogna-figlio-rosa/" title="«Maestre vergogna, avete vestito mio figlio di rosa»" class="wpp-post-title" target="_self">«Maestre vergogna, avete vestito mio figlio di rosa»</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">15 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/citta-metropolitana-impianto-biogas-rondissone/" title="La Città Metropolitana dice sì all&#8217;impianto biogas a Rondissone" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/05/30171925-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="La Città Metropolitana dice sì all&#039;impianto biogas a Rondissone. La decisione è arrivata ieri, mercoledì 12 dicembre 2018." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/citta-metropolitana-impianto-biogas-rondissone/" title="La Città Metropolitana dice sì all&#8217;impianto biogas a Rondissone" class="wpp-post-title" target="_self">La Città Metropolitana dice sì all&#8217;impianto biogas a Rondissone</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">13 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/spaccio-lungo-dora-vigili/" title="Spaccio lungo la Dora, l&#8217;operazione dei vigili" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/03/vigili-e1526707619399-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Profumi contraffatti, maxi sequestro in città grazie al lavoro degli  Agenti del Reparto Operativo Speciale della Polizia Municipale di Torino." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/spaccio-lungo-dora-vigili/" title="Spaccio lungo la Dora, l&#8217;operazione dei vigili" class="wpp-post-title" target="_self">Spaccio lungo la Dora, l&#8217;operazione dei vigili</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">13 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/fermata-a-chivasso-dellalta-velocita/" title="Fermata a Chivasso dell&#8217;Alta Velocità, Forza Italia: &#8220;Perché la Regione latita?&#8221;" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/01/27472826-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Alta Velocità" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/fermata-a-chivasso-dellalta-velocita/" title="Fermata a Chivasso dell&#8217;Alta Velocità, Forza Italia: &#8220;Perché la Regione latita?&#8221;" class="wpp-post-title" target="_self">Fermata a Chivasso dell&#8217;Alta Velocità, Forza Italia: &#8220;Perché la Regione latita?&#8221;</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">6 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/sport/chivasso-festeggia-pecco-bagnaia-campione-mondiale/" title="Chivasso festeggia Pecco Bagnaia campione mondiale" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/12/WhatsApp-Image-2018-12-08-at-21.09.52-100x80.jpeg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Pecco Bagnaia" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/sport/chivasso-festeggia-pecco-bagnaia-campione-mondiale/" title="Chivasso festeggia Pecco Bagnaia campione mondiale" class="wpp-post-title" target="_self">Chivasso festeggia Pecco Bagnaia campione mondiale</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 dicembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/gassino/">gassino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/polizia-municipale/">Polizia municipale</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/castiglione/">castiglione</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/polizia/">polizia</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-renault-megane-r-s-trophy&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/21219682-2018-essais-presse-renault-megane-iv-r-s-trophy-au-portugal-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-renault-megane-r-s-trophy&#x2F;">Nuova Renault Megane R.S. Trophy</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;la-mclaren-p1-gtr-mondiale-ayrton-senna&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/10098-uniquemclarenp1gtr-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;la-mclaren-p1-gtr-mondiale-ayrton-senna&#x2F;">La McLaren P1 GTR celebra il primo Mondiale vinto da Ayrton Senna</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;la-nuova-subaru-forester-my19-e-arrivata&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/forester-08-rgb-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;la-nuova-subaru-forester-my19-e-arrivata&#x2F;">La nuova Subaru Forester MY19 è arrivata</a><small class="date">23 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-cucinare-la-carne-di-angus&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/Fotolia_192863859_Subscription_Monthly_M-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-cucinare-la-carne-di-angus&#x2F;">Come cucinare la carne di angus</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;agnello-al-forno-specialita-natalizia&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/agnello-al-forno-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;agnello-al-forno-specialita-natalizia&#x2F;">Agnello al forno, una specialità anche natalizia</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-riciclare-gli-avanzi-di-natale&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/Come-riciclare-gli-avanzi-di-Natale-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-riciclare-gli-avanzi-di-natale&#x2F;">Come riciclare gli avanzi di Natale</a><small class="date">23 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;consigli-per-risparmiare-sul-riscaldamento-di-casa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/Consigli-per-risparmiare-sul-riscaldamento-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;consigli-per-risparmiare-sul-riscaldamento-di-casa&#x2F;">Consigli per risparmiare sul riscaldamento di casa</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;quale-stufa-scegliere-riscaldamento-casa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/quale-stufa-scegliere-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;quale-stufa-scegliere-riscaldamento-casa&#x2F;">Quale stufa scegliere per il riscaldamento di casa?</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;i-fiori-di-natale-ecco-quali-sono&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/christmas-1104391_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;i-fiori-di-natale-ecco-quali-sono&#x2F;">I fiori di Natale, ecco quali sono</a><small class="date">23 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-cambia-la-ricetta-del-medico&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/come-cambia-la-ricetta-del-medico-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-cambia-la-ricetta-del-medico&#x2F;">Come cambia la ricetta del medico?</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-tornare-in-forma-dopo-le-feste-2&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/tornare-in-forma-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-tornare-in-forma-dopo-le-feste-2&#x2F;">Come tornare in forma dopo le feste</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;il-formaggio-fa-bene-alla-salute-senza-esagerare&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/Il-formaggio-fa-bene-alla-salute-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;il-formaggio-fa-bene-alla-salute-senza-esagerare&#x2F;">Il formaggio fa bene alla salute (senza esagerare)</a><small class="date">23 dicembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://nuovaperiferia.it/cronaca/pirata-della-strada-i-vigili-sentono-i-testimoni/" rel="prev"><img src="https://nuovaperiferia.it/media/2019/01/foto1-650x488.jpg?x62983" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://nuovaperiferia.it/cronaca/pirata-della-strada-i-vigili-sentono-i-testimoni/" rel="prev">Pirata della strada, i vigili sentono i testimoni</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=db34e.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 487/693 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 12/56 queries in 0.132 seconds using disk

Served from: nuovaperiferia.it @ 2019-01-04 10:47:29 by W3 Total Cache
-->