<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Ragazzi travolti dall&#039;acqua mentre giocano nella diga di San Mauro - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Due ragazzi travolti dall&#039;acqua mentre giocano nella diga di San Mauro Torinese. E&#039; accaduto intorno alle 17 di oggi, sabato primo giugno. "/>
<link rel="canonical" href="https://nuovaperiferia.it/cronaca/ragazzi-travolti-dallacqua-mentre-giocano-nella-diga-di-san-mauro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ragazzi travolti dall&#039;acqua mentre giocano nella diga di San Mauro - La Nuova Periferia" />
<meta property="og:description" content="Due ragazzi travolti dall&#039;acqua mentre giocano nella diga di San Mauro Torinese. E&#039; accaduto intorno alle 17 di oggi, sabato primo giugno. " />
<meta property="og:url" content="https://nuovaperiferia.it/cronaca/ragazzi-travolti-dallacqua-mentre-giocano-nella-diga-di-san-mauro/" />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-06-01T16:02:08+00:00" />
<meta property="article:modified_time" content="2019-06-01T16:35:07+00:00" />
<meta property="og:updated_time" content="2019-06-01T16:35:07+00:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2019/06/foto-1.jpg" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2019/06/foto-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1041" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Due ragazzi travolti dall&#039;acqua mentre giocano nella diga di San Mauro Torinese. E&#039; accaduto intorno alle 17 di oggi, sabato primo giugno. " />
<meta name="twitter:title" content="Ragazzi travolti dall&#039;acqua mentre giocano nella diga di San Mauro - La Nuova Periferia" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2019/06/foto-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Ragazzi travolti dall&#8217;acqua mentre giocano nella diga di San Mauro Feed dei commenti" href="https://nuovaperiferia.it/cronaca/ragazzi-travolti-dallacqua-mentre-giocano-nella-diga-di-san-mauro/feed/" />
<link rel="stylesheet" href="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"57486","token":"ca53daae17","debug":""};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fragazzi-travolti-dallacqua-mentre-giocano-nella-diga-di-san-mauro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fragazzi-travolti-dallacqua-mentre-giocano-nella-diga-di-san-mauro%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-57486 single-format-standard wp-custom-logo"><script id='SP1a0c7770-1ae9-4543-8896-a90400f64d58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=1a0c7770-1ae9-4543-8896-a90400f64d58' async></script><script id='SPf1092121-1fbc-4bf0-a23f-a90400f6570f' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f1092121-1fbc-4bf0-a23f-a90400f6570f' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x27282" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x27282" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x27282" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/cronaca/">Cronaca</a></li><li class="active">Ragazzi travolti dall&#8217;acqua mentre giocano nella diga di San Mauro</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">1 Giugno 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Ragazzi travolti dall&#8217;acqua mentre giocano nella diga di San Mauro</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Sono in atto le operazioni di salvataggio.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2019/06/foto-1-650x423.jpg?x27282" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="680" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Due ragazzi travolti dall&#8217;acqua mentre giocano nella diga di San Mauro Torinese. E&#8217; accaduto intorno alle 17 di oggi, sabato primo giugno.</p><div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-57486-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://nuovaperiferia.it/media/2019/06/WhatsApp-Video-2019-06-01-at-17.35.23-1-1.mp4?_=1" /><a href="https://nuovaperiferia.it/media/2019/06/WhatsApp-Video-2019-06-01-at-17.35.23-1-1.mp4">https://nuovaperiferia.it/media/2019/06/WhatsApp-Video-2019-06-01-at-17.35.23-1-1.mp4</a></video></div><h2>Ragazzi travolti dall&#8217;acqua</h2><p>Due ragazzi travolti all&#8217;acqua mentre giocano nella diga di San Mauro Torinese. E&#8217; accaduto intorno alle 17 di oggi, sabato primo giugno.  I ragazzi stavano giocando su due massi quando, improvvisamente è arrivata una grande quantità d&#8217;acqua che ha sommerso i massi su cui giocavano. I ragazzi sono stati quindi travolti dall&#8217;acqua e trasportati nella diga. Probabilmente i ragazzi stavano giocando in un punto di secca della diga.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=37b82892adf0305e75cead24d6b1e8b0"></script></div><p><a href="https://nuovaperiferia.it/cronaca/ragazzi-travolti-dallacqua-mentre-giocano-nella-diga-di-san-mauro/attachment/diga-2/" rel="attachment wp-att-57492"><img class="alignnone size-medium wp-image-57492" src="https://nuovaperiferia.it/media/2019/06/diga-2-650x488.jpg?x27282" alt="" width="650" height="488" srcset="https://nuovaperiferia.it/core/../media/2019/06/diga-2-650x488.jpg 650w, https://nuovaperiferia.it/core/../media/2019/06/diga-2-768x576.jpg 768w, https://nuovaperiferia.it/core/../media/2019/06/diga-2-1280x960.jpg 1280w, https://nuovaperiferia.it/core/../media/2019/06/diga-2.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px" /></a></p><h2>I soccorsi</h2><p>Sul posto sono giunti i vigili del fuoco (squadra 21), il nucleo Saf, l&#8217;elicottero Drago 26 dei vigili del fuoco, i Carabinieri e il 118. Sono in atto in questi momenti le operazioni di salvataggio dei due giovani che sono molto agitati. Sono molte le persone che giunte a San Mauro per lo Street Food si sono recati nei pressi della diga incuriositi dai mezzi di soccorso.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/cronaca/false-pietre-preziose-scoperte-a-settimo/" target="_self" class="u2666252545be55da5fc3fc975367c015"><!-- INLINE RELATED POSTS 1/1 //--><style> .u2666252545be55da5fc3fc975367c015 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u2666252545be55da5fc3fc975367c015:active, .u2666252545be55da5fc3fc975367c015:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2666252545be55da5fc3fc975367c015 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2666252545be55da5fc3fc975367c015 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u2666252545be55da5fc3fc975367c015 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u2666252545be55da5fc3fc975367c015:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">False pietre preziose scoperte a Settimo</span></div></a></div><p><a href="https://nuovaperiferia.it/cronaca/ragazzi-travolti-dallacqua-mentre-giocano-nella-diga-di-san-mauro/attachment/difa-4/" rel="attachment wp-att-57491"><img class="alignnone size-medium wp-image-57491" src="https://nuovaperiferia.it/media/2019/06/difa-4-650x488.jpg?x27282" alt="" width="650" height="488" srcset="https://nuovaperiferia.it/core/../media/2019/06/difa-4-650x488.jpg 650w, https://nuovaperiferia.it/core/../media/2019/06/difa-4-768x576.jpg 768w, https://nuovaperiferia.it/core/../media/2019/06/difa-4-1280x960.jpg 1280w, https://nuovaperiferia.it/core/../media/2019/06/difa-4.jpg 1600w" sizes="(max-width: 650px) 100vw, 650px" /></a></p><p>notizia in aggiornamento</p><p>ore 18</p><p>Dalle prime ricostruzioni sembrerebbe che i due ragazzi stessero recuperando uno zaino finito in fiume. L&#8217;hanno raggiunto saltellando sui massi, ma improvvisamente si è aperta la diga che li ha praticamente travolti. Un ragazzo è rimasto in piedi l&#8217;altro è caduto sbattendo la testa. I ragazzi sono stati trasportati all&#8217;ospedale San Giovanni Bosco di Torino.</p><h2>Un altro caso simile</h2><p>L&#8217;incidente è accaduto nello stesso punto della diga in cui lo scorso anno un giovane era finito in acqua ed era stato salvato dai vigili del fuoco.</p><p><strong>Leggi anche: <a href="https://nuovaperiferia.it/cronaca/san-mauro-riaffiorano-i-resti-del-battello-valentina/">San Mauro, riaffiorano i resti del battelloValentina</a></strong></p><div class='yarpp-related yarpp-related-none'></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/ragazzi-travolti-dallacqua-mentre-giocano-nella-diga-di-san-mauro/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1042303978" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='57486' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-gite-in-treno widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;gite-in-treno&#x2F;alla-scoperta-della-vigevano-di-leonardo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/vigevano-300x200.jpg?x27282" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;gite-in-treno&#x2F;alla-scoperta-della-vigevano-di-leonardo&#x2F;">Alla scoperta della Vigevano di Leonardo</a></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="center-block" href="https://nuovaperiferia.it/speciale-elezioni-2019-torinese-e-vercellese/" style="margin-bottom:20px;"><img class="img-responsive center-block" src="https://static.form.netweek.it/altro/speciale-elezioni-2019.jpg" alt=""/></a></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;gite-in-treno&#x2F;alla-scoperta-della-vigevano-di-leonardo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/vigevano-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;gite-in-treno&#x2F;alla-scoperta-della-vigevano-di-leonardo&#x2F;">Alla scoperta della Vigevano di Leonardo</a><small class="date">27 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;furto-in-farmacia-ruba-i-soldi-dalla-cassa-il-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/farmacia-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;furto-in-farmacia-ruba-i-soldi-dalla-cassa-il-video&#x2F;">Furto in farmacia, ruba i soldi dalla cassa IL VIDEO</a><small class="date">26 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;bimbo-morto-arriva-la-conferma-e-stato-ucciso&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/12/NEONATO-MORTO-650x433-100x80.png?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;bimbo-morto-arriva-la-conferma-e-stato-ucciso&#x2F;">Bimbo morto, arriva la conferma: è stato ucciso</a><small class="date">25 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;auto-contro-moto-morto-un-centauro-di-27-anni-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/foto1-1-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;auto-contro-moto-morto-un-centauro-di-27-anni-le-foto&#x2F;">Auto contro moto, morto un centauro di 27 anni LE FOTO</a><small class="date">1 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;incidente-a-chivasso-ovest-scontro&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/WhatsApp-Image-2019-05-31-at-19.18.01-1-100x80.jpeg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;incidente-a-chivasso-ovest-scontro&#x2F;">Incidente a Chivasso Ovest: scontro tra due auto LE FOTO</a><small class="date">1 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;tampona-una-cisterna-in-tangenziale-automobilista-in-ospedale&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/WhatsApp-Image-2019-05-29-at-08.08.55-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;tampona-una-cisterna-in-tangenziale-automobilista-in-ospedale&#x2F;">Tampona una cisterna in tangenziale, automobilista in ospedale</a><small class="date">29 Maggio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/politica/elezioni-comunali-2019-partito-lo-spoglio-a-crescentino/" title="Elezioni comunali 2019, Vittorio Ferrero sindaco" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/05/WhatsApp-Image-2019-05-27-at-19.26.17-1-100x80.jpeg?x27282" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="A Crescentino il «18» rappresenta i voti che hanno sancito il passaggio della fascia tricolore sulle spalle di Vittorio Ferrero." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/politica/elezioni-comunali-2019-partito-lo-spoglio-a-crescentino/" title="Elezioni comunali 2019, Vittorio Ferrero sindaco" class="wpp-post-title" target="_self">Elezioni comunali 2019, Vittorio Ferrero sindaco</a><span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/politica/elezioni-regionali-2019-parte-lo-spoglio-nei-comuni-i-risultati/" title="Elezioni Regionali 2019, i risultati: Cirio vince a Chivasso" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/05/image-2019-05-27-2-100x80.jpg?x27282" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Elezioni Regionali 2019, parte lo spoglio nei Comuni. A Chivasso molte sono le schede per Alberto Cirio e con indicazione di lista per la Lega. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/politica/elezioni-regionali-2019-parte-lo-spoglio-nei-comuni-i-risultati/" title="Elezioni Regionali 2019, i risultati: Cirio vince a Chivasso" class="wpp-post-title" target="_self">Elezioni Regionali 2019, i risultati: Cirio vince a Chivasso</a><span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/politica/elezioni-comunali-2019-a-settimo-e-iniziato-lo-spoglio/" title="Elezioni comunali 2019, a Settimo è iniziato lo spoglio" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/05/zIMG_9178-100x80.jpg?x27282" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="comunali 2019" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/politica/elezioni-comunali-2019-a-settimo-e-iniziato-lo-spoglio/" title="Elezioni comunali 2019, a Settimo è iniziato lo spoglio" class="wpp-post-title" target="_self">Elezioni comunali 2019, a Settimo è iniziato lo spoglio</a><span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/politica/elezioni-comunali-2019-il-ballottaggio-e-tra-piastra-e-mencobello/" title="Elezioni comunali 2019 Settimo Torinese: è ballottaggio tra Piastra e Mencobello" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/05/WhatsApp-Image-2019-05-27-at-23.00.38-2-100x80.jpeg?x27282" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Elezioni comunali 2019, il ballottaggio è tra Piastra e Mencobello" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/politica/elezioni-comunali-2019-il-ballottaggio-e-tra-piastra-e-mencobello/" title="Elezioni comunali 2019 Settimo Torinese: è ballottaggio tra Piastra e Mencobello" class="wpp-post-title" target="_self">Elezioni comunali 2019 Settimo Torinese: è ballottaggio tra Piastra e Mencobello</a><span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/politica/elezioni-comunali-2019-affluenza-settimo/" title="Elezioni comunali 2019, seggi chiusi nel Settimese L&#8217;AFFLUENZA" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/03/urna-elezioni-100x80.jpg?x27282" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Elezioni comunali 2019 affluenza" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/politica/elezioni-comunali-2019-affluenza-settimo/" title="Elezioni comunali 2019, seggi chiusi nel Settimese L&#8217;AFFLUENZA" class="wpp-post-title" target="_self">Elezioni comunali 2019, seggi chiusi nel Settimese L&#8217;AFFLUENZA</a><span class="wpp-date">26 Maggio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/oggi-e-venerdi-17-giorno-sfortunato-per-eccellenza/" title="Oggi è venerdì 17: giorno sfortunato per eccellenza" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/05/venerdì-17-e1558083847980-100x80.jpg?x27282" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="venerdì 17" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/oggi-e-venerdi-17-giorno-sfortunato-per-eccellenza/" title="Oggi è venerdì 17: giorno sfortunato per eccellenza" class="wpp-post-title" target="_self">Oggi è venerdì 17: giorno sfortunato per eccellenza</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">17 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/politica/comunali-2019-cugini-e-di-nuovo-sindaco-di-gassino/" title="Comunali 2019, Cugini è di nuovo sindaco di Gassino" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/05/gassino-elezioni-amministrative-comunali-2019-100x80.jpg?x27282" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/politica/comunali-2019-cugini-e-di-nuovo-sindaco-di-gassino/" title="Comunali 2019, Cugini è di nuovo sindaco di Gassino" class="wpp-post-title" target="_self">Comunali 2019, Cugini è di nuovo sindaco di Gassino</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/politica/elezioni-comunali-2019-il-ballottaggio-e-tra-piastra-e-mencobello/" title="Elezioni comunali 2019 Settimo Torinese: è ballottaggio tra Piastra e Mencobello" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/05/WhatsApp-Image-2019-05-27-at-23.00.38-2-100x80.jpeg?x27282" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Elezioni comunali 2019, il ballottaggio è tra Piastra e Mencobello" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/politica/elezioni-comunali-2019-il-ballottaggio-e-tra-piastra-e-mencobello/" title="Elezioni comunali 2019 Settimo Torinese: è ballottaggio tra Piastra e Mencobello" class="wpp-post-title" target="_self">Elezioni comunali 2019 Settimo Torinese: è ballottaggio tra Piastra e Mencobello</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/tampona-una-cisterna-in-tangenziale-automobilista-in-ospedale/" title="Tampona una cisterna in tangenziale, automobilista in ospedale" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/05/WhatsApp-Image-2019-05-29-at-08.08.55-100x80.jpg?x27282" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Tampona una cisterna in autostrada, automobilista in ospedale." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/tampona-una-cisterna-in-tangenziale-automobilista-in-ospedale/" title="Tampona una cisterna in tangenziale, automobilista in ospedale" class="wpp-post-title" target="_self">Tampona una cisterna in tangenziale, automobilista in ospedale</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">29 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/presidente-dellanpi-di-chivasso-insulta-il-ministro-salvini/" title="Presidente dell&#8217;Anpi di Chivasso insulta il Ministro Salvini" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/05/vinicio-1-e1556969775143-100x80.jpeg?x27282" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Le parole del Ministro dell&#039;Interno Matteo Salvini &quot;Vogliamo figli italiani. Non quelli che arrivano coi barconi già belli e confezionati&quot; ha generato rabbia nel cuore e nella tastiera del Presidente dell&#039;Anpi di Chivasso." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/presidente-dellanpi-di-chivasso-insulta-il-ministro-salvini/" title="Presidente dell&#8217;Anpi di Chivasso insulta il Ministro Salvini" class="wpp-post-title" target="_self">Presidente dell&#8217;Anpi di Chivasso insulta il Ministro Salvini</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">4 Maggio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/venaria/">Venaria</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/gassino/">gassino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/venaria-reale/">Venaria Reale</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/castiglione/">castiglione</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/furto/">furto</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/incidente-stradale/">incidente stradale</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-ferrari-sf90-stradale-la-prima-ibrida-di-serie&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/190160-car-ferrari-sf90-stradale-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-ferrari-sf90-stradale-la-prima-ibrida-di-serie&#x2F;">Nuova Ferrari SF90 Stradale, la prima ibrida di serie</a><small class="date">30 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;moto-guzzi-v85tt-in-sella-ce-ewan-mcgregor&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/01-mcgregor-motoguzzi-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;moto-guzzi-v85tt-in-sella-ce-ewan-mcgregor&#x2F;">Moto Guzzi V85TT, in sella c’è Ewan McGregor</a><small class="date">30 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;il-giro-del-mondo-in-moto-con-uno-scrambler-ducati-desert-sled&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/01-scrambler-desert-sled-henry-crew-uc74478-high-1-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;il-giro-del-mondo-in-moto-con-uno-scrambler-ducati-desert-sled&#x2F;">Il giro del mondo in moto con uno Scrambler Ducati Desert Sled</a><small class="date">25 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-preparare-una-pizza-deccellenza&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/1595922787_c319ac5018_z-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-preparare-una-pizza-deccellenza&#x2F;">Come preparare una pizza d’eccellenza</a><small class="date">31 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-cucinare-i-peperoni-alla-piemontese&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/2017-07-22-13-15-32-900x596-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-cucinare-i-peperoni-alla-piemontese&#x2F;">Come cucinare i peperoni alla piemontese</a><small class="date">30 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;ricetta-per-lo-sformato-di-riso-al-tartufo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/18015916_tartufoeriso_36196-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;ricetta-per-lo-sformato-di-riso-al-tartufo&#x2F;">Ricetta per lo sformato di riso al tartufo</a><small class="date">25 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;infissi-antieffrazione-qual-e-il-loro-ruolo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2017/07/PBI-pict_3270041.JPG_10639432-1-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;infissi-antieffrazione-qual-e-il-loro-ruolo&#x2F;">Infissi antieffrazione, qual è il loro ruolo?</a><small class="date">30 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;che-serramenti-scegliere-per-la-vostra-casa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2017/10/23492964_serramenti-1-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;che-serramenti-scegliere-per-la-vostra-casa&#x2F;">Che serramenti scegliere per la vostra casa?</a><small class="date">30 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;quale-climatizzatore-acquistare-consigli-utili&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/36119236_clia-due-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;quale-climatizzatore-acquistare-consigli-utili&#x2F;">Quale climatizzatore acquistare? Consigli utili</a><small class="date">25 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;la-dieta-degli-sportivi-in-estate-gli-esperti-dicono-sushi&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/2017-11-05-07-37-02-1200x629-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;la-dieta-degli-sportivi-in-estate-gli-esperti-dicono-sushi&#x2F;">La dieta degli sportivi in estate? Gli esperti dicono sushi</a><small class="date">31 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;disinfestazione-dalle-zanzare-importante-per-prevenire-malattie&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/very-close-up-of-mosquito-725x511-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;disinfestazione-dalle-zanzare-importante-per-prevenire-malattie&#x2F;">Disinfestazione dalle zanzare, importante per prevenire malattie</a><small class="date">31 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-combattere-la-cellulite&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/05/come-combattere-la-cellulite-100x80.jpg?x27282" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-combattere-la-cellulite&#x2F;">Come combattere la cellulite</a><small class="date">25 Maggio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=20820.css" media="all" />
<script src="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=bd219.js"></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script><script src="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=2a4ac.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/core\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script src="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=5dacc.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://nuovaperiferia.it/core/?x27282&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4/1201 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/299 queries in 0.619 seconds using disk (Request-wide modification query)

Served from: nuovaperiferia.it @ 2019-06-01 18:35:09 by W3 Total Cache
-->