<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Ruba superalcolici: beccato e denunciato - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Ruba superalcolici: beccato e denunciato dai carabinieri della Stazione di Santhià un 21enne residente a Torino. Scoperto da un dipendente."/>
<link rel="canonical" href="https://nuovaperiferia.it/cronaca/ruba-superalcolici-beccato-e-denunciato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ruba superalcolici: beccato e denunciato - La Nuova Periferia" />
<meta property="og:description" content="Ruba superalcolici: beccato e denunciato dai carabinieri della Stazione di Santhià un 21enne residente a Torino. Scoperto da un dipendente." />
<meta property="og:url" content="https://nuovaperiferia.it/cronaca/ruba-superalcolici-beccato-e-denunciato/" />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-09-24T18:16:12+02:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2018/05/carabinieri-650x365.jpg" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2018/05/carabinieri-650x365.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="365" />
<meta property="og:image:alt" content="Ruba superalcolici: beccato e denunciato dai carabinieri della Stazione di Santhià un 21enne residente a Torino. " />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ruba superalcolici: beccato e denunciato dai carabinieri della Stazione di Santhià un 21enne residente a Torino. Scoperto da un dipendente." />
<meta name="twitter:title" content="Ruba superalcolici: beccato e denunciato - La Nuova Periferia" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2018/05/carabinieri-650x365.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Ruba superalcolici: beccato e denunciato Feed dei commenti" href="https://nuovaperiferia.it/cronaca/ruba-superalcolici-beccato-e-denunciato/feed/" />











<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"42095","token":"4d9084f53b","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fruba-superalcolici-beccato-e-denunciato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fruba-superalcolici-beccato-e-denunciato%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP1a0c7770-1ae9-4543-8896-a90400f64d58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=1a0c7770-1ae9-4543-8896-a90400f64d58' async></script><script id='SPf1092121-1fbc-4bf0-a23f-a90400f6570f' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f1092121-1fbc-4bf0-a23f-a90400f6570f' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-42095 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x62983" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x62983" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x62983" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-328"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/cronaca/">Cronaca</a></li><li class="active">Ruba superalcolici: beccato e denunciato</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/torino/">Torino</a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/vercellese/">Vercellese</a><small class="date">24 settembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Ruba superalcolici: beccato e denunciato</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">E' un 21enne residente a Torino. </h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2018/05/carabinieri-650x365-650x365.jpg?x62983" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="680" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Ruba superalcolici: beccato e denunciato dai carabinieri della Stazione di Santhià un 21enne residente a Torino.</p><h2>Ruba superalcolici</h2><p>I militari sono intervenuti alle 19:30 circa di venerdì presso il supermercato “Lidl” di via Colombo a Santhià. Un addetto, infatti, aveva notato un giovane aggirarsi tra i banchi di vendita senza apparentemente essere troppo interessato ai prodotti esposti. Infatti, appena la pattuglia è arrivata al supermercato si è imbattuta nel giovane che stava uscendo dal negozio subito dopo aver superato la barriera delle casse, senza apparentemente aver acquistato alcunché.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=37b82892adf0305e75cead24d6b1e8b0"></script></div><h2>La perquisizione</h2><p>Nell’immediata perquisizione del 21enne i carabinieri ha però trovato nascosta, all’interno dei pantaloni, una bottiglia di superalcolico. Ovviamente, il giovane non aveva presentato la bottiglia alla cassiera. La refurtiva, previo riconoscimento, è stata restituita all’avente diritto, mentre l’uomo è stato deferito all’Autorità Giudiziaria per furto aggravato.</p><h2>Denunciato</h2><p>Carabinieri della Stazione di Santhià hanno deferito in stato di libertà A.Z., 21enne di origine marocchina residente a Torino, perché ritenuto responsabile di furto aggravato.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/cronaca/attenti-al-falso-carabiniere-ha-colpito-ancora/" target="_blank" rel="nofollow" class="uf486142330e915cd69297aeb5169c347"><!-- INLINE RELATED POSTS 1/1 //--><style> .uf486142330e915cd69297aeb5169c347 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uf486142330e915cd69297aeb5169c347:active, .uf486142330e915cd69297aeb5169c347:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf486142330e915cd69297aeb5169c347 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf486142330e915cd69297aeb5169c347 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uf486142330e915cd69297aeb5169c347 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uf486142330e915cd69297aeb5169c347:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Attenti al falso carabiniere ha colpito ancora</span></div></a></div><p><a href="https://nuovaperiferia.it"><strong><em>LEGGI ANCHE LE ALTRE NOTIZIE DE LA NUOVA PERIFERIA</em></strong></a></p><div class="cresta-box-class"></div><div class='yarpp-related yarpp-related-none'></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/ruba-superalcolici-beccato-e-denunciato/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1118229291" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='42095' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;elisa-gualandi-scomparsa-da-giugno&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/WhatsApp-Image-2018-09-23-at-13.08.28-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;elisa-gualandi-scomparsa-da-giugno&#x2F;">Elisa Gualandi scomparsa da giugno: continuano le ricerche I VIDEO</a><small class="date">23 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;alan-brunetta-ulysses-a-dark-odyssey&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/31406855-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;alan-brunetta-ulysses-a-dark-odyssey&#x2F;">Alan Brunetta e la colonna sonora di Ulysses: a dark odyssey IL VIDEO</a><small class="date">22 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;isole-ecologiche-disastrate-lintervento-di-seta-in-centro-citta-foto-e-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/IMG_20180920_105850-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;isole-ecologiche-disastrate-lintervento-di-seta-in-centro-citta-foto-e-video&#x2F;">Isole ecologiche disastrate, l&#8217;intervento di Seta in centro città FOTO e VIDEO</a><small class="date">20 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;protezione-civile-pulisce-il-torrente&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/WhatsApp-Image-2018-09-22-at-14.33.34-1-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;protezione-civile-pulisce-il-torrente&#x2F;">Protezione civile pulisce il torrente LE FOTO</a><small class="date">22 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;casapound-ripuliscono-larea-sotto-il-ponte-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/2-2-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;casapound-ripuliscono-larea-sotto-il-ponte-le-foto&#x2F;">CasaPound ripuliscono l&#8217;area sotto il ponte LE FOTO</a><small class="date">22 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;auto-contro-semaforo-tre-in-ospedale-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/foto2-1-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;auto-contro-semaforo-tre-in-ospedale-le-foto&#x2F;">Auto contro semaforo, tre in ospedale LE FOTO</a><small class="date">22 settembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/antonella-clerici-va-a-vivere/" title="Antonella Clerici va a vivere nella campagna piemontese" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/09/antolella-clerici-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Antonella Clerici" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/antonella-clerici-va-a-vivere/" title="Antonella Clerici va a vivere nella campagna piemontese" class="wpp-post-title" target="_self">Antonella Clerici va a vivere nella campagna piemontese</a><span class="wpp-date">19 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cultura-e-turismo/nipote-duce-livorno/" title="La nipote del Duce in città" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/09/14645995-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="A Livorno Ferraris arriva la nipote del Duce, Benito Mussolini.  Si tratta di un evento organizzato dall&#039;Assessorato alla Cultura del Comune." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cultura-e-turismo/nipote-duce-livorno/" title="La nipote del Duce in città" class="wpp-post-title" target="_self">La nipote del Duce in città</a><span class="wpp-date">20 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/giovane-muore-travolta-dalla-mietitrebbia-la-data-dei-funerali/" title="Giovane muore travolta dalla mietitrebbia LA DATA DEI FUNERALI" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/09/muore-travolta-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="travolta dalla mietitrebbia" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/giovane-muore-travolta-dalla-mietitrebbia-la-data-dei-funerali/" title="Giovane muore travolta dalla mietitrebbia LA DATA DEI FUNERALI" class="wpp-post-title" target="_self">Giovane muore travolta dalla mietitrebbia LA DATA DEI FUNERALI</a><span class="wpp-date">19 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/donna-investita-sulle-strisce-e-morta/" title="Donna investita sulle strisce E&#8217; MORTA" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/09/IMG-20180922-WA0013-650x366-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incidente mortale a Lombardore. Una donna anziana di 78 anni è stata investita sulle strisce oggi, sabato 22 settembre. Per la pensionata non c&#039;è stato più nulla da fare." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/donna-investita-sulle-strisce-e-morta/" title="Donna investita sulle strisce E&#8217; MORTA" class="wpp-post-title" target="_self">Donna investita sulle strisce E&#8217; MORTA</a><span class="wpp-date">22 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/pizzerie-ditalia-piemonte/" title="Pizzerie d&#8217;Italia, premiate le piemontesi: in classifica anche San Mauro" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/05/pizza-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Pizzerie d&#039;Italia, premiate le piemontesi dal Gambero Rosso. In classifica anche San Mauro Torinese. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/pizzerie-ditalia-piemonte/" title="Pizzerie d&#8217;Italia, premiate le piemontesi: in classifica anche San Mauro" class="wpp-post-title" target="_self">Pizzerie d&#8217;Italia, premiate le piemontesi: in classifica anche San Mauro</a><span class="wpp-date">21 settembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/bennet-apre-1-marzo-negozi/" title="Bennet apre il 1 marzo ECCO I NEGOZI" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/02/14528463-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bennet apre il 1 marzo, ecco svelati i nomi dei negozi che ospiterà la galleria e l&#039;esterno del parco commerciale di via Caluso." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/bennet-apre-1-marzo-negozi/" title="Bennet apre il 1 marzo ECCO I NEGOZI" class="wpp-post-title" target="_self">Bennet apre il 1 marzo ECCO I NEGOZI</a><span class="wpp-comments">14 commenti</span> | <span class="wpp-date">15 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/con-informati-e-premiati-vinci-fantastici-premi/" title="Con “Informati e Premiati” vinci fantastici premi!" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/05/cinema-a-casa-650x434-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Informati e Premiati" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/con-informati-e-premiati-vinci-fantastici-premi/" title="Con “Informati e Premiati” vinci fantastici premi!" class="wpp-post-title" target="_self">Con “Informati e Premiati” vinci fantastici premi!</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">4 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/nuovo-velox-sulla-provinciale/" title="Nuovo velox sulla provinciale" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/04/30073139_10212386533967018_8171249165241628007_o-e1523078215297-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bici in tangenziale. Un pensionato ha deciso di imboccare una strada vietata ai ciclisti da Settimo in direzione di Chivasso." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/nuovo-velox-sulla-provinciale/" title="Nuovo velox sulla provinciale" class="wpp-post-title" target="_self">Nuovo velox sulla provinciale</a><span class="wpp-comments">10 commenti</span> | <span class="wpp-date">7 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/cantiere-amazon-usati-materiali/" title="Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/02/27863238-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="cantiere Amazon" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/cantiere-amazon-usati-materiali/" title="Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna" class="wpp-post-title" target="_self">Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">2 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/altro/bennet-chivasso-commercianti-non-paura/" title="Bennet Chivasso commercianti non hanno paura" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/05/I-cento-motivi-per-abitare-a-Chivasso-dicci-anche-tu-i-tuoi-59209c1100fa71-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="crisi commercio a chivasso chiuse 163 imprese" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/altro/bennet-chivasso-commercianti-non-paura/" title="Bennet Chivasso commercianti non hanno paura" class="wpp-post-title" target="_self">Bennet Chivasso commercianti non hanno paura</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">14 marzo 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/venaria/">Venaria</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/venaria-reale/">Venaria Reale</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/guardia-di-finanza/">guardia di finanza</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/torinese/">torinese</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuovo-concept-nissan-navara-motor-show&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/426233470-nissan-unveils-mobile-space-observatory-the-nissan-navara-dark-sky-concept-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuovo-concept-nissan-navara-motor-show&#x2F;">Nuovo concept Nissan Navara presentato al Motor Show</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-seat-tarraco-ateca-e-arona&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/SEAT-TARRACO-001H-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-seat-tarraco-ateca-e-arona&#x2F;">Nuova Seat Tarraco, sorella maggiore di Ateca e Arona</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;skoda-kodiaq-rs-svelati-i-primi-dettagli&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/GetPublicPhoto-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;skoda-kodiaq-rs-svelati-i-primi-dettagli&#x2F;">Skoda Kodiaq RS, svelati i primi dettagli</a><small class="date">16 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;frutta-secca-proprieta-e-benefici&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/mixed-1938302_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;frutta-secca-proprieta-e-benefici&#x2F;">Frutta secca, proprietà e benefici</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;ricette-con-la-farina-di-mais-polenta-e-miascia&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/ricette-con-la-farina-di-mais-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;ricette-con-la-farina-di-mais-polenta-e-miascia&#x2F;">Ricette con la farina di mais, polenta e miascia</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;idee-regalo-appassionati-cucina&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/woman-1979272_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;idee-regalo-appassionati-cucina&#x2F;">Idee regalo per gli appassionati di cucina</a><small class="date">16 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;consigli-per-vivere-meglio-casa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/house-768707_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;consigli-per-vivere-meglio-casa&#x2F;">Consigli per vivere meglio, si parte dalla casa</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;come-risparmiare-sulle-bollette-di-casa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/30233193_serramenti-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;come-risparmiare-sulle-bollette-di-casa&#x2F;">Come risparmiare sulle bollette di casa? Ecco il test dell’ermeticità</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;conto-termico-2018-ecco-come-funziona&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/conto-termico-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;conto-termico-2018-ecco-come-funziona&#x2F;">Conto Termico 2018 ecco come funziona</a><small class="date">16 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;pedalare-in-bicicletta-fra-benessere&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/transport-3168106_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;pedalare-in-bicicletta-fra-benessere&#x2F;">Pedalare in bicicletta fra benessere e inquinamento</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;corso-preparto-ecco-perche-e-utile&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/corso-preparto-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;corso-preparto-ecco-perche-e-utile&#x2F;">Corso preparto, ecco perché è utile</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;sport-e-psicologia-crescere-in-salute&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/football-2778583_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;sport-e-psicologia-crescere-in-salute&#x2F;">Sport e psicologia, ricetta per crescere in salute</a><small class="date">16 settembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://nuovaperiferia.it/cronaca/tenta-di-rubare-una-bici-denunciato/" rel="prev"><img src="https://nuovaperiferia.it/media/2018/09/carabinieri-650x363.jpg?x62983" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://nuovaperiferia.it/cronaca/tenta-di-rubare-una-bici-denunciato/" rel="prev">Tenta di rubare una bici: denunciato</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 404/624 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 2/75 queries in 0.523 seconds using disk (Request-wide modification query)

Served from: nuovaperiferia.it @ 2018-09-24 18:17:03 by W3 Total Cache
-->