<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Smascherata finta Onlus: badanti dall’Est reclutate su un sito Internet | VIDEO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="original-source" content="https://ilcanavese.it/cronaca/smascherata-finta-onlus-badanti-dallest-reclutate-su-un-sito/"/>
<link rel="canonical" href="https://ilcanavese.it/cronaca/smascherata-finta-onlus-badanti-dallest-reclutate-su-un-sito/" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Smascherata finta Onlus: era riuscita nei mesi a portare dall’Est ben 50 badanti, smistate fra Lombardia e Piemonte dalle sedi di Varese, Milano e Torino."/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smascherata finta Onlus: badanti dall’Est reclutate su un sito Internet | VIDEO" />
<meta property="og:description" content="Smascherata finta Onlus: era riuscita nei mesi a portare dall’Est ben 50 badanti, smistate fra Lombardia e Piemonte dalle sedi di Varese, Milano e Torino." />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:tag" content="Badanti dall’Est" />
<meta property="article:tag" content="smascherata finta Onlus" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-04-04T11:48:06+00:00" />
<meta property="article:modified_time" content="2019-04-04T11:58:37+00:00" />
<meta property="og:updated_time" content="2019-04-04T11:58:37+00:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2019/04/3.jpg" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2019/04/3.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Smascherata finta Onlus: era riuscita nei mesi a portare dall’Est ben 50 badanti, smistate fra Lombardia e Piemonte dalle sedi di Varese, Milano e Torino." />
<meta name="twitter:title" content="Smascherata finta Onlus: badanti dall’Est reclutate su un sito Internet | VIDEO" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2019/04/3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="stylesheet" href="https://nuovaperiferia.it/core/?x49044&amp;w3tc_minify=59e4a.css" media="all" />











<script src="https://nuovaperiferia.it/core/?x49044&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x49044&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x49044&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"53674","token":"f09ba219ec","debug":""};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x49044&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fsmascherata-finta-onlus-badanti-dallest-reclutate-su-un-sito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fsmascherata-finta-onlus-badanti-dallest-reclutate-su-un-sito%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/nvpf-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="post-template-default single single-post postid-53674 single-format-video wp-custom-logo"><script id='SP1a0c7770-1ae9-4543-8896-a90400f64d58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=1a0c7770-1ae9-4543-8896-a90400f64d58' async></script><script id='SPf1092121-1fbc-4bf0-a23f-a90400f6570f' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f1092121-1fbc-4bf0-a23f-a90400f6570f' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x49044" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x49044" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x49044" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/cronaca/">Cronaca</a></li><li class="active">Smascherata finta Onlus: badanti dall’Est reclutate su un sito Internet | VIDEO</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/cronaca/">
                            Cronaca
                                                            <span class="regionale">regionale</span></a><small class="date">4 Aprile 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Smascherata finta Onlus: badanti dall’Est reclutate su un sito Internet | VIDEO</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Sfruttamento dell'immigrazione clandestina e del lavoro nero le accuse.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p><script src="https://cdn.jwplayer.com/players/EMLg8FEC-NCC5soiE.js"></script></p><p>La finta Onlus era riuscita nei mesi a portare <strong>dall’Est ben 50 badanti</strong>, poi smistate nell’autunno del 2018 fra <strong>Lombardia</strong> e <strong>Piemonte</strong> dalle sedi di <strong>Varese</strong>, <strong>Milano</strong> e <strong>Torino</strong>. Il trucco? Le donne, da <strong>Russia</strong>, <strong>Bielorussia</strong> e <strong>Ucraina</strong> venivano agganciate con un sito Internet.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=37b82892adf0305e75cead24d6b1e8b0"></script></div><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-1' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-53997 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://ilcanavese.it/media/2019/04/2019-04-04-1.jpg" target="_self" rel="noopener noreferrer"><img src='https://ilcanavese.it/media/2019/04/2019-04-04-1.jpg' width='512' height='341' alt='' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-53998 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://ilcanavese.it/media/2019/04/2019-04-04-2.jpg" target="_self" rel="noopener noreferrer"><img src='https://ilcanavese.it/media/2019/04/2019-04-04-2.jpg' width='512' height='341' alt='' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-53999 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://ilcanavese.it/media/2019/04/2019-04-04.jpg" target="_self" rel="noopener noreferrer"><img src='https://ilcanavese.it/media/2019/04/2019-04-04.jpg' width='512' height='384' alt='' /></a></div></li></ul></div></div></div><h2>Smascherata finta Onlus</h2><p>La finta associazione no profit si chiamava “<strong>Badante Brava</strong>” e con un sito web reclutava aspiranti badanti.</p><p>E se la Onlus era farlocca, pure i profitti e i compensi delle badanti erano naturalmente “<strong>in nero</strong>“.</p><p>Venivano agganciate dall’Est europeo e, dopo aver varcato l’ex “Cortina di ferro”, approdavano nel Nord Ovest.</p><h2>Badanti dall’Est reclutate con un sito Internet</h2><p><strong>A inventarsi la truffa due donne</strong> anche loro dell’Est Europa, ora arrestate dalla <strong>Guardia di Finanza di Varese</strong> insieme a sette collaboratori (cinque sono ai domiciliari).</p><p>Associazione a delinquere finalizzata allo <strong>sfruttamento dell’immigrazione clandestina e del lavoro nero</strong> i capi d’imputazione per i quali saranno processati.</p><p>&nbsp;</p><p><a href="https://varesesettegiorni.it/cronaca/badanti-dallest-reclutate-con-un-sito-internet-smascherata-finta-onlus/attachment/2-4/" rel="attachment wp-att-22283"><img class="alignnone size-large wp-image-22283" src="https://varesesettegiorni.it/media/2019/04/2-1280x720.jpg?x24592" sizes="(max-width: 1280px) 100vw, 1280px" srcset="https://varesesettegiorni.it/core/../media/2019/04/2-1280x720.jpg 1280w, https://varesesettegiorni.it/core/../media/2019/04/2-650x365.jpg 650w, https://varesesettegiorni.it/core/../media/2019/04/2-768x432.jpg 768w, https://varesesettegiorni.it/core/../media/2019/04/2.jpg 1599w" alt="" width="1280" height="720" /></a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;__trashed&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2017/11/ambulanza-300x200.jpg?x49044" /><small class="date">25 Marzo 2019</small><div class="title">Uomo di 80 anni muore travolto da un&#8217;auto</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;derubata-dellauto-e-della-borsetta&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/cc-casellebis-300x200.jpg?x49044" /><small class="date">28 Marzo 2019</small><div class="title">Derubata dell&#8217;auto e della borsetta</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;runner-disperso-si-cerca-con-i-cani-molecolari&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/runner-300x200.jpg?x49044" /><small class="date">30 Marzo 2019</small><div class="title">Runner disperso si cerca con i cani molecolari</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://nuovaperiferia.it/notizie-taggate/badanti-dallest/">Badanti dall’Est</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/smascherata-finta-onlus/">smascherata finta Onlus</a></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/01/CatturaOO-300x200.jpg?x49044" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;">#Amicidellaneve vi porta a Pila VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;smascherata-finta-onlus-badanti-dallest-reclutate-su-un-sito&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/04/3-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;smascherata-finta-onlus-badanti-dallest-reclutate-su-un-sito&#x2F;">Smascherata finta Onlus: badanti dall’Est reclutate su un sito Internet | VIDEO</a><small class="date">4 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;neonato-muore-dopo-la-circoncisione-santone-arrestato&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/42-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;neonato-muore-dopo-la-circoncisione-santone-arrestato&#x2F;">Neonato muore dopo la circoncisione: santone arrestato</a><small class="date">3 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;omicidio-dei-murazzi-il-movente-non-convince-il-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/04/stefano_leo_-650x381-650x381-1-100x80.png?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;omicidio-dei-murazzi-il-movente-non-convince-il-video&#x2F;">Omicidio dei Murazzi: il movente non convince IL VIDEO</a><small class="date">3 Aprile 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;omicidio-stefano-leo-ritrovata-larma-del-delitto-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/04/coltello-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;omicidio-stefano-leo-ritrovata-larma-del-delitto-foto&#x2F;">Omicidio Stefano Leo, ritrovata l&#8217;arma del delitto | FOTO</a><small class="date">2 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;sport&#x2F;appassionati-motori-miki-biasion&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/IMG_20190323_213007-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;sport&#x2F;appassionati-motori-miki-biasion&#x2F;">Quasi 200 appassionati di motori alla serata con ospite Miki Biasion</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;manifestazione-anarchici-torino-blindata-da-ore-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/IMG-20190330-WA0027-e1553963686540-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;manifestazione-anarchici-torino-blindata-da-ore-le-foto&#x2F;">Manifestazione anarchici: Torino blindata da ore LE FOTO</a><small class="date">30 Marzo 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/oggi-corteo-degli-anarchici-a-torino/" title="Oggi, sabato 30 marzo, il corteo degli anarchici a Torino" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/02/to5-100x80.jpg?x49044" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="corteo degli anarchici" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/oggi-corteo-degli-anarchici-a-torino/" title="Oggi, sabato 30 marzo, il corteo degli anarchici a Torino" class="wpp-post-title" target="_self">Oggi, sabato 30 marzo, il corteo degli anarchici a Torino</a><span class="wpp-date">30 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/manifestazione-anarchici-torino-blindata-da-ore-le-foto/" title="Manifestazione anarchici: Torino blindata da ore LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/03/IMG-20190330-WA0027-e1553963686540-100x80.jpg?x49044" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="torino blindata corteo anarchici" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/manifestazione-anarchici-torino-blindata-da-ore-le-foto/" title="Manifestazione anarchici: Torino blindata da ore LE FOTO" class="wpp-post-title" target="_self">Manifestazione anarchici: Torino blindata da ore LE FOTO</a><span class="wpp-date">30 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/con-la-moto-contro-il-guard-rail-muore-a-34-anni/" title="Con la moto contro il guard rail, muore a 34 anni" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/01/27421182-100x80.jpg?x49044" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Con la moto contro il guard rail, muore a 34 anni" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/con-la-moto-contro-il-guard-rail-muore-a-34-anni/" title="Con la moto contro il guard rail, muore a 34 anni" class="wpp-post-title" target="_self">Con la moto contro il guard rail, muore a 34 anni</a><span class="wpp-date">31 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/gratta-e-vince-1-milione-chivasso/" title="&#8220;In piazza d&#8217;Armi a Chivasso realizzerò un lago&#8221;: Pesce d&#8217;Aprile!" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/04/f37ec33a818d148545c64f9de0910056-100x80.jpg?x49044" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Gratta e vince 1 milione di euro: &quot;In piazza d&#039;Armi a Chivasso realizzerò un lag0 con tante fontane in stile Las Vegas, in America&quot;." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/gratta-e-vince-1-milione-chivasso/" title="&#8220;In piazza d&#8217;Armi a Chivasso realizzerò un lago&#8221;: Pesce d&#8217;Aprile!" class="wpp-post-title" target="_self">&#8220;In piazza d&#8217;Armi a Chivasso realizzerò un lago&#8221;: Pesce d&#8217;Aprile!</a><span class="wpp-date">1 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/morta-la-donna-caduta-in-strada-aveva-47-anni/" title="Morta la donna caduta in strada: aveva 47 anni" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/12/ambulanza-2-1-e1548489820370-100x80.jpg?x49044" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="morta la donna" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/morta-la-donna-caduta-in-strada-aveva-47-anni/" title="Morta la donna caduta in strada: aveva 47 anni" class="wpp-post-title" target="_self">Morta la donna caduta in strada: aveva 47 anni</a><span class="wpp-date">30 Marzo 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/omicidio-maurizio-gugliotta-lassassino-condannato-a-12-anni-il-figlio-io-lo-ammazzo/" title="Omicidio Maurizio Gugliotta, l&#8217;assassino condannato a 12 anni. Il figlio: &#8220;Io lo ammazzo&#8221;" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/03/image-2019-03-20-100x80.jpg?x49044" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Omicidio Maurizio Gugliotta" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/omicidio-maurizio-gugliotta-lassassino-condannato-a-12-anni-il-figlio-io-lo-ammazzo/" title="Omicidio Maurizio Gugliotta, l&#8217;assassino condannato a 12 anni. Il figlio: &#8220;Io lo ammazzo&#8221;" class="wpp-post-title" target="_self">Omicidio Maurizio Gugliotta, l&#8217;assassino condannato a 12 anni. Il figlio: &#8220;Io lo ammazzo&#8221;</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">20 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/nuovo-attacco-dei-lupi-uccise-capre-e-pecore/" title="Nuovo attacco dei lupi: uccise capre e pecore" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/11/33127066-650x366-100x80.jpg?x49044" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="capre e pecore sbranate" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/nuovo-attacco-dei-lupi-uccise-capre-e-pecore/" title="Nuovo attacco dei lupi: uccise capre e pecore" class="wpp-post-title" target="_self">Nuovo attacco dei lupi: uccise capre e pecore</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">16 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/ancora-truffe-allerta-dallagenzia-delle-entrate/" title="Ancora truffe: allerta dall’Agenzia delle Entrate" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/11/Agenzia-delle-Strade-100x80.jpg?x49044" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Agenzia delle Strade" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/ancora-truffe-allerta-dallagenzia-delle-entrate/" title="Ancora truffe: allerta dall’Agenzia delle Entrate" class="wpp-post-title" target="_self">Ancora truffe: allerta dall’Agenzia delle Entrate</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">7 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/rifiuti-e-sporcizia-alla-passerella-pedonale/" title="Rifiuti e sporcizia alla passerella pedonale" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/03/pass2-100x80.jpg?x49044" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/rifiuti-e-sporcizia-alla-passerella-pedonale/" title="Rifiuti e sporcizia alla passerella pedonale" class="wpp-post-title" target="_self">Rifiuti e sporcizia alla passerella pedonale</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">19 Marzo 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/polizia/">polizia</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/piemonte/">piemonte</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/incendio/">incendio</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/omicidio/">omicidio</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/manifestazione/">manifestazione</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;volkswagen-golf-festeggia-i-suoi-primi-45-anni&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/Golf-I-1974_DB2003AU01914-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;volkswagen-golf-festeggia-i-suoi-primi-45-anni&#x2F;">Volkswagen Golf festeggia i suoi primi 45 anni</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;suzuki-katana-pronta-al-debutto-in-italia&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/katana-m0-kyotojapan-action-67-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;suzuki-katana-pronta-al-debutto-in-italia&#x2F;">Suzuki Katana pronta al debutto in Italia</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;design-week-di-milano-honda-presentera-le-prototype&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/rear-3-4bluev6-1-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;design-week-di-milano-honda-presentera-le-prototype&#x2F;">Design Week di Milano, Honda presenterà l’e-Prototype</a><small class="date">22 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;che-cosa-si-intende-con-alimentazione-biologica&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/vegetables-752153_960_720-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;che-cosa-si-intende-con-alimentazione-biologica&#x2F;">Che cosa si intende con alimentazione biologica?</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-cucinare-lagnello-irlandese&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/coscia-d-agnello-irlandese-con-mostarda-e-rosmarino-e1554017244653-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-cucinare-lagnello-irlandese&#x2F;">Come cucinare l’agnello irlandese</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-scegliere-il-menu-per-il-ricevimento-del-matrimonio&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/bride-2339158_960_720-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-scegliere-il-menu-per-il-ricevimento-del-matrimonio&#x2F;">Come scegliere il menù per il ricevimento del matrimonio</a><small class="date">22 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;hi-tech-in-casa-piu-efficienza-e-sicurezza&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/smart-home-3920905_960_720-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;hi-tech-in-casa-piu-efficienza-e-sicurezza&#x2F;">Hi-tech in casa: più efficienza e sicurezza</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;arredo-giardino-nuove-tendenze-per-gli-esterni&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/garden-1675235_960_720-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;arredo-giardino-nuove-tendenze-per-gli-esterni&#x2F;">Arredo giardino, nuove tendenze per gli esterni</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;la-ristrutturazione-del-bagno-scontato-solo-il-rifacimento-completo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/remodeling-1241040_960_720-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;la-ristrutturazione-del-bagno-scontato-solo-il-rifacimento-completo&#x2F;">La ristrutturazione del bagno, scontato solo il rifacimento completo</a><small class="date">22 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;tumore-al-seno-piemonte-abolisce-il-ticket&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/04/tumore-al-seno-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;tumore-al-seno-piemonte-abolisce-il-ticket&#x2F;">Tumore al seno: Piemonte abolisce il ticket</a><small class="date">3 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;apollo-11-mezzo-secolo-dopo-bagni-di-luna-da-qc-terme&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/04/The-wellness-side-of-the-Moon-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;apollo-11-mezzo-secolo-dopo-bagni-di-luna-da-qc-terme&#x2F;">Apollo 11, mezzo secolo dopo: &#8220;bagni di Luna&#8221; da QC Terme</a><small class="date">2 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;pet-loss-che-cose-e-come-si-affronta&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/03/puppy-336707_960_720-100x80.jpg?x49044" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;pet-loss-che-cose-e-come-si-affronta&#x2F;">Pet loss, che cos’è e come si affronta</a><small class="date">31 Marzo 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://nuovaperiferia.it/cronaca/spruzza-spray-al-peperoncino-durante-una-lite-sei-persone-coinvolte/" rel="prev"><img src="https://nuovaperiferia.it/media/2018/02/spray-urticanti-650x490.jpg?x49044" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://nuovaperiferia.it/cronaca/spruzza-spray-al-peperoncino-durante-una-lite-sei-persone-coinvolte/" rel="prev">Spruzza spray al peperoncino durante una lite: sei persone coinvolte</a></div></div></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://nuovaperiferia.it/core/?x49044&amp;w3tc_minify=2ccb9.css" media="all" />
<script src="https://nuovaperiferia.it/core/?x49044&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://nuovaperiferia.it/core/?x49044&amp;w3tc_minify=af2d7.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 439/699 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 7/57 queries in 0.495 seconds using disk

Served from: nuovaperiferia.it @ 2019-04-04 15:38:48 by W3 Total Cache
-->