<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Spara al vicino dopo una lite, un uomo è grave - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Spara al vicino dopo una lite, un uomo di 27 anni è stato trasportato in ospedale in gravi condizioni. Il tutto è accaduto ieri, martedì 6 febbraio 2019."/>
<link rel="canonical" href="https://nuovaperiferia.it/cronaca/spara-al-vicino-dopo-una-lite/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spara al vicino dopo una lite, un uomo è grave - La Nuova Periferia" />
<meta property="og:description" content="Spara al vicino dopo una lite, un uomo di 27 anni è stato trasportato in ospedale in gravi condizioni. Il tutto è accaduto ieri, martedì 6 febbraio 2019." />
<meta property="og:url" content="https://nuovaperiferia.it/cronaca/spara-al-vicino-dopo-una-lite/" />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-02-07T09:09:24+00:00" />
<meta property="article:modified_time" content="2019-02-07T09:10:07+00:00" />
<meta property="og:updated_time" content="2019-02-07T09:10:07+00:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2019/02/WhatsApp-Image-2019-02-06-at-20.13.33-1280x720.jpeg" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2019/02/WhatsApp-Image-2019-02-06-at-20.13.33-1280x720.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Spara al vicino dopo una lite, un uomo di 27 anni è stato trasportato in ospedale in gravi condizioni. Il tutto è accaduto ieri, martedì 6 febbraio 2019." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Spara al vicino dopo una lite, un uomo di 27 anni è stato trasportato in ospedale in gravi condizioni. Il tutto è accaduto ieri, martedì 6 febbraio 2019." />
<meta name="twitter:title" content="Spara al vicino dopo una lite, un uomo è grave - La Nuova Periferia" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2019/02/WhatsApp-Image-2019-02-06-at-20.13.33-1280x720.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Spara al vicino dopo una lite, un uomo è grave Feed dei commenti" href="https://nuovaperiferia.it/cronaca/spara-al-vicino-dopo-una-lite/feed/" />
<link rel="stylesheet" type="text/css" href="https://nuovaperiferia.it/core/?x45987&amp;w3tc_minify=59e4a.css" media="all" />











<script type="text/javascript" src="https://nuovaperiferia.it/core/?x45987&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x45987&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x45987&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"50372","token":"5f42396700","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x45987&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fspara-al-vicino-dopo-una-lite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Fspara-al-vicino-dopo-una-lite%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-billboard_atf', [[728, 90], [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_atf', [[300, 600], [300, 250]], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf', [[300, 600], [300, 250]], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf', [[300, 600], [300, 250]], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf_a', [300, 250], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf2', [[300, 600], [300, 250]], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf2', [300, 250], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf3', [[300, 600], [300, 250]], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf3', [300, 250], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf4', [[300, 600], [300, 250]], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-leaderboard_atf', [728, 90], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-topbox', [300, 250], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script id='SP1a0c7770-1ae9-4543-8896-a90400f64d58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=1a0c7770-1ae9-4543-8896-a90400f64d58' async></script><script id='SPf1092121-1fbc-4bf0-a23f-a90400f6570f' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f1092121-1fbc-4bf0-a23f-a90400f6570f' async></script></head><body class="post-template-default single single-post postid-50372 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x45987" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x45987" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x45987" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/cronaca/">Cronaca</a></li><li class="active">Spara al vicino dopo una lite, un uomo è grave</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">7 Febbraio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Spara al vicino dopo una lite, un uomo è grave</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Il tutto è accaduto ieri, martedì 6 febbraio 2019.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2019/02/WhatsApp-Image-2019-02-06-at-20.13.33-1280x720-650x366.jpeg?x45987" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="680" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Spara al vicino dopo una lite, un uomo di 27 anni è stato trasportato in ospedale in gravi condizioni. Il tutto è accaduto ieri, martedì 6 febbraio 2019 come spiegano i colleghi de<a href="http://www.ilcanavese.it"> Il Canavese</a>.</p><h2>Spara al vicino dopo una lite</h2><p>Erano da poco passate le 19.30 quando la tranquillità di Leini è stata squarciata dai colpi di pistola di una calibro 22 a tamburo. Sparati al culmine di una lite tra due vicini di casa: Budaianu Teodor, romeno di 27 anni, che ha avuto la peggio e Michele Prima, 56 anni che ha ridotto in fin di vita il giovane colpendolo alla tempia.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=37b82892adf0305e75cead24d6b1e8b0"></script></div><h2>Sono incensurati</h2><p>Cosa abbia provocato l’ira tra i due ancora non è chiaro, forse le continue discussioni per i cattivi rapporto di vicinato. Ciò che è certo che nel cortile dell’abitazione di via Lombardore 311, dopo l’ennesima lite Michele Prima è entrato in casa per ritornare nuovamente fuori dopo alcuni secondi armato della calibro 22 a tamburo.</p><h2>«Non volevo sparare»</h2><p>Budaianu Teodor nel vedere il suo rivale armato non ha avuto il tempo di fare nulla perché un proiettile l’ha colpito in testa, all’altezza della tempia, facendolo stramazzare al suolo in una pozza di sangue. A qual punto è partita la chiamata dei soccorsi e ai carabinieri: sul posto poco dopo c’erano sei macchine dei militari. «Non volevo sparare il colpo è partito accidentalmente» avrebbe detto il presunto colpevole, Michele Prima – incensurato – che nella vita di tutti giorni svolge le mansioni di idraulico.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/cronaca/tenta-la-fuga-ma-rimane-bloccato-in-mutande-sul-balcone/" target="_self" class="u0b84f5ea84a43bc51aeb04b0cd809dc1"><!-- INLINE RELATED POSTS 1/1 //--><style> .u0b84f5ea84a43bc51aeb04b0cd809dc1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u0b84f5ea84a43bc51aeb04b0cd809dc1:active, .u0b84f5ea84a43bc51aeb04b0cd809dc1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u0b84f5ea84a43bc51aeb04b0cd809dc1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u0b84f5ea84a43bc51aeb04b0cd809dc1 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u0b84f5ea84a43bc51aeb04b0cd809dc1 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u0b84f5ea84a43bc51aeb04b0cd809dc1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Tenta la fuga ma rimane bloccato in mutande sul balcone</span></div></a></div><h2>27enne è grave</h2><p>Le condizioni del giovane romeno sono apparse subito gravi e con l’ambulanza è stato trasportato a Volpiano dove ad attendere c’era l’elisoccorso che ha caricato il ferito e portato al Cto dove è giunto in codice rosso, in condizioni gravissime, e in questo momento i sanitari stanno facendo il possibile per salvargli la vita.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;posti-di-blocco-e-controlli-intensivi-operazione-dei-carabinieri-a-settimo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/SAM4055-300x200.jpg?x45987" /><small class="date">17 Ottobre 2018</small><div class="title">Posti di blocco e controlli intensivi, operazione dei carabinieri a Settimo LE FOTO</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;ragazzino-picchiato-dal-figlio-del-boss&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/auto-carabinieri-300x200.jpg?x45987" /><small class="date">13 Ottobre 2018</small><div class="title">Ragazzino picchiato dal figlio del boss</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;lupo-morto-ritrovato-sul-ciglio-della-strada-si-fara-lautopsia-immagini-forti&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/Lupo_Giaveno_08_10_2018_3-1-300x200.jpg?x45987" /><small class="date">9 Ottobre 2018</small><div class="title">Lupo Morto ritrovato sul ciglio della strada, si farà l&#8217;autopsia IMMAGINI FORTI</div></a></div></div></div></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/spara-al-vicino-dopo-una-lite/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1274490479" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='50372' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/01/play-2-300x200.jpg?x45987" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;">#Amicidellaneve slittata a Bergün VIDEO</a></div></div></div><div id="special_widgets__last_category_post_widget-3" class="last-post-vero-a-sanremo widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;vero-a-sanremo&#x2F;i-jalisse-raccontano-le-gaffe-di-mike-bongiorno&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/coppia-scoppia-300x200.jpg?x45987" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;vero-a-sanremo&#x2F;i-jalisse-raccontano-le-gaffe-di-mike-bongiorno&#x2F;">I Jalisse raccontano le gaffe di Mike Bongiorno</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;infortunio-sul-lavoro-morti&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/image-2019-02-07-1-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;infortunio-sul-lavoro-morti&#x2F;">Travolti da un&#8217;auto mentre stavano lavorando, morti due cantonieri LE VITTIME</a><small class="date">7 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;vero-a-sanremo&#x2F;i-jalisse-raccontano-le-gaffe-di-mike-bongiorno&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/coppia-scoppia-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;vero-a-sanremo&#x2F;i-jalisse-raccontano-le-gaffe-di-mike-bongiorno&#x2F;">I Jalisse raccontano le gaffe di Mike Bongiorno</a><small class="date">7 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;vero-a-sanremo&#x2F;giorgio-manetti-con-gemma-non-mi-rimprovero-nulla&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/Manerri-100x80.png?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;vero-a-sanremo&#x2F;giorgio-manetti-con-gemma-non-mi-rimprovero-nulla&#x2F;">Giorgio Manetti: &#8220;Con Gemma non mi rimprovero nulla&#8221;.</a><small class="date">6 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;posti-di-blocco-e-controlli-carabinieri-in-azione-tra-san-mauro-e-collina-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/D_S6639-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;posti-di-blocco-e-controlli-carabinieri-in-azione-tra-san-mauro-e-collina-le-foto&#x2F;">Posti di blocco e controlli, carabinieri in azione tra San Mauro e Collina LE FOTO</a><small class="date">6 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;ciclista-investito-sulle-strisce-pedonali-non-e-grave&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/x6-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;ciclista-investito-sulle-strisce-pedonali-non-e-grave&#x2F;">Ciclista investito sulle strisce pedonali, non è grave</a><small class="date">6 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cinghiale-causa-incidente-due-macchine-coinvolte&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/DSC03793-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cinghiale-causa-incidente-due-macchine-coinvolte&#x2F;">Cinghiale causa incidente, due macchine coinvolte</a><small class="date">6 Febbraio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/ex-giocatore-del-torino-muore-durante-una-partita-di-calcetto-a-brandizzo/" title="Ex giocatore del Torino muore durante una partita di calcetto a Brandizzo" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/02/PHOTO-2019-02-01-21-37-18-100x80.jpg?x45987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ex giocatore del Torino muore durante una partita di calcetto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/ex-giocatore-del-torino-muore-durante-una-partita-di-calcetto-a-brandizzo/" title="Ex giocatore del Torino muore durante una partita di calcetto a Brandizzo" class="wpp-post-title" target="_self">Ex giocatore del Torino muore durante una partita di calcetto a Brandizzo</a><span class="wpp-date">1 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/muore-mentre-gioca-a-calcetto-a-brandizzo/" title="Muore mentre gioca a calcetto a Brandizzo LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/02/PHOTO-2019-02-01-21-34-19-100x80.jpg?x45987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Muore mentre gioca a calcetto a Brandizzo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/muore-mentre-gioca-a-calcetto-a-brandizzo/" title="Muore mentre gioca a calcetto a Brandizzo LE FOTO" class="wpp-post-title" target="_self">Muore mentre gioca a calcetto a Brandizzo LE FOTO</a><span class="wpp-date">1 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/bambino-trovato-da-solo-per-strada-i-genitori-lo-hanno-abbandonato/" title="Bambino trovato da solo per strada: i genitori lo hanno abbandonato" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/08/Ingresso-abusivo-in-un-edificio-pubblico-denunciati-dalla-Polizia-municipale-5997c0a147c241-100x80.jpg?x45987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="trovato da solo per strada" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/bambino-trovato-da-solo-per-strada-i-genitori-lo-hanno-abbandonato/" title="Bambino trovato da solo per strada: i genitori lo hanno abbandonato" class="wpp-post-title" target="_self">Bambino trovato da solo per strada: i genitori lo hanno abbandonato</a><span class="wpp-date">3 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/uomo-colto-da-un-malore-brusasco/" title="Uomo colto da un malore in mezzo alla strada a Brusasco E&#8217; MORTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/02/WhatsApp-Image-2019-02-02-at-09.03.22-100x80.jpeg?x45987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Uomo colto da un malore in mezzo alla strada a Brusasco poco fa, sabato 2 febbraio. Sul posto due ambulanze, una di Lauriano, l&#039;altra di Chivasso. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/uomo-colto-da-un-malore-brusasco/" title="Uomo colto da un malore in mezzo alla strada a Brusasco E&#8217; MORTO" class="wpp-post-title" target="_self">Uomo colto da un malore in mezzo alla strada a Brusasco E&#8217; MORTO</a><span class="wpp-date">2 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/incidente-mortale-crescentinese/" title="Incidente mortale a Palazzolo, coinvolto un crescentinese" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/06/Incidente-mortale-sull-autostrada-Torino-Aosta-59494947df17d1-100x80.jpg?x45987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Nella serata di ieri, venerdì 1 febbraio 2019, due auto coinvolte sulla SP31 in un incidente che ha provocato la morte di una persona." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/incidente-mortale-crescentinese/" title="Incidente mortale a Palazzolo, coinvolto un crescentinese" class="wpp-post-title" target="_self">Incidente mortale a Palazzolo, coinvolto un crescentinese</a><span class="wpp-date">2 Febbraio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/bambino-trovato-da-solo-per-strada-i-genitori-lo-hanno-abbandonato/" title="Bambino trovato da solo per strada: i genitori lo hanno abbandonato" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/08/Ingresso-abusivo-in-un-edificio-pubblico-denunciati-dalla-Polizia-municipale-5997c0a147c241-100x80.jpg?x45987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="trovato da solo per strada" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/bambino-trovato-da-solo-per-strada-i-genitori-lo-hanno-abbandonato/" title="Bambino trovato da solo per strada: i genitori lo hanno abbandonato" class="wpp-post-title" target="_self">Bambino trovato da solo per strada: i genitori lo hanno abbandonato</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">3 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/politica/linea-chivasso-aosta-eliminati-i-passaggi-a-livello-firmati-tre-protocolli/" title="Linea Chivasso Aosta, eliminati i passaggi a livello: firmati tre protocolli" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/01/20190109_111207_resized-100x80.jpg?x45987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="autostrada Chivasso aosta" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/politica/linea-chivasso-aosta-eliminati-i-passaggi-a-livello-firmati-tre-protocolli/" title="Linea Chivasso Aosta, eliminati i passaggi a livello: firmati tre protocolli" class="wpp-post-title" target="_self">Linea Chivasso Aosta, eliminati i passaggi a livello: firmati tre protocolli</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">9 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/perde-controllo-dellauto-colpo-di-sonno/" title="Perde il controllo dell&#8217;auto per un colpo di sonno" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/01/WhatsApp-Image-2019-01-10-at-10.20.21-e1547115157297-100x80.jpeg?x45987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Perde il controllo dell&#039;auto per un colpo di sonno e finisce fuori strada. Il giovane è stato trasportato all&#039;ospedale di Chivasso. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/perde-controllo-dellauto-colpo-di-sonno/" title="Perde il controllo dell&#8217;auto per un colpo di sonno" class="wpp-post-title" target="_self">Perde il controllo dell&#8217;auto per un colpo di sonno</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">10 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/emergenza-smog-confermato-il-blocco-anche-per-i-diesel-euro-5-fino-a-lunedi-14-gennaio/" title="Emergenza smog, confermato il blocco anche per i diesel euro 5 fino a lunedì 14 gennaio" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/01/26623732-1-100x80.jpg?x45987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Emergenza smog" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/emergenza-smog-confermato-il-blocco-anche-per-i-diesel-euro-5-fino-a-lunedi-14-gennaio/" title="Emergenza smog, confermato il blocco anche per i diesel euro 5 fino a lunedì 14 gennaio" class="wpp-post-title" target="_self">Emergenza smog, confermato il blocco anche per i diesel euro 5 fino a lunedì 14 gennaio</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/casa-pericolosa-in-via-garibaldi/" title="Casa pericolosa in via Garibaldi, &#8220;La Curia la abbatte&#8221;" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/01/34931000-100x80.jpg?x45987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Casa pericolosa in via Garibaldi, &quot;La Curia la abbatte&quot;. Queste le parole del sindaco Anna Rigazio per chiudere un&#039;altra polemica ciglianese. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/casa-pericolosa-in-via-garibaldi/" title="Casa pericolosa in via Garibaldi, &#8220;La Curia la abbatte&#8221;" class="wpp-post-title" target="_self">Casa pericolosa in via Garibaldi, &#8220;La Curia la abbatte&#8221;</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">27 Gennaio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/polizia-municipale/">Polizia municipale</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/118/">118</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;crazyrun-2019-500-chilometri-di-puro-divertimento-a-bordo-di-una-supercar&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/crazyrun-100x80.jpeg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;crazyrun-2019-500-chilometri-di-puro-divertimento-a-bordo-di-una-supercar&#x2F;">Crazyrun 2019: 500 chilometri di puro divertimento a bordo di una supercar!</a><small class="date">5 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuovo-buggy-elettrico-rinascita&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/e-buggy-concept-car-1-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuovo-buggy-elettrico-rinascita&#x2F;">Nuovo Buggy elettrico, la rinascita di un mito</a><small class="date">1 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;mitsubishi-al-salone-di-ginevra-concept&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/2019-GMS-Teaser-1-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;mitsubishi-al-salone-di-ginevra-concept&#x2F;">Mitsubishi al Salone di Ginevra con un nuovo concept</a><small class="date">1 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;braciole-di-maiale-con-zucca-la-ricetta&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/braciole-di-maiale-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;braciole-di-maiale-con-zucca-la-ricetta&#x2F;">Braciole di maiale con zucca, la ricetta</a><small class="date">1 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;minestrone-con-orzo-una-bonta-da-gustare&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/zuppe-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;minestrone-con-orzo-una-bonta-da-gustare&#x2F;">Minestrone con orzo, una bontà da gustare</a><small class="date">1 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;le-buone-abitudini-a-tavola-per-vivere-meglio&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/01/bottle-50573_960_720-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;le-buone-abitudini-a-tavola-per-vivere-meglio&#x2F;">Le buone abitudini a tavola&#8230; per vivere meglio</a><small class="date">25 Gennaio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;bonus-prima-casa-2019-agevolazioni&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/35055655_House-model-piles-of-coins-Saving-money-for-real-estate-concept-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;bonus-prima-casa-2019-agevolazioni&#x2F;">Bonus Prima Casa 2019, agevolazioni confermate</a><small class="date">1 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;ristrutturare-casa-conviene-anche-nel-2019&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/35076948_innenwand-verputzen-richtig-so-wird´s-gemacht-globus-baumarkt-1-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;ristrutturare-casa-conviene-anche-nel-2019&#x2F;">Ristrutturare casa conviene anche nel 2019</a><small class="date">1 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;come-risparmiare-il-gas-riscaldamento-casa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/01/radiator-250558_960_720-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;come-risparmiare-il-gas-riscaldamento-casa&#x2F;">Come risparmiare il gas per il riscaldamento di casa?</a><small class="date">25 Gennaio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;san-valentino-alle-terme&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/terme-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;san-valentino-alle-terme&#x2F;">San Valentino alle Terme?</a><small class="date">1 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;il-picco-di-influenza-e-in-arrivo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/02/27685880_influenza-1-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;il-picco-di-influenza-e-in-arrivo&#x2F;">Il picco di influenza è in arrivo</a><small class="date">1 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;anoressia-e-bulimia-occhio-ai-segnali&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/02/34950774_5830485-Young-Thin-Girl-Eat-Cucumber.-100x80.jpg?x45987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;anoressia-e-bulimia-occhio-ai-segnali&#x2F;">Anoressia e bulimia, occhio ai «segnali»</a><small class="date">1 Febbraio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://nuovaperiferia.it/attualita/il-ministero-della-salute-richiama-gorgonzola-per-listeria/" rel="prev"><img src="https://nuovaperiferia.it/media/2019/02/gorgonzola-650x367.png?x45987" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://nuovaperiferia.it/attualita/il-ministero-della-salute-richiama-gorgonzola-per-listeria/" rel="prev">Il ministero della Salute richiama gorgonzola per Listeria</a></div></div></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" type="text/css" href="https://nuovaperiferia.it/core/?x45987&amp;w3tc_minify=58026.css" media="all" />
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x45987&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x45987&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x45987&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 499/721 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 11/64 queries in 0.142 seconds using disk

Served from: nuovaperiferia.it @ 2019-02-07 11:48:18 by W3 Total Cache
-->