<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Trovato senza vita nella sua cucina, sabato l&#039;ultimo saluto a Dory</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Trovato senza vita nella sua cucina, sabato 24 agosto alle 10 l&#039;ultimo saluto a Salvatore Greco meglio conosciuto come Dory."/>
<link rel="canonical" href="https://nuovaperiferia.it/cronaca/trovato-senza-vita-dory/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trovato senza vita nella sua cucina, sabato l&#039;ultimo saluto a Dory" />
<meta property="og:description" content="Trovato senza vita nella sua cucina, sabato 24 agosto alle 10 l&#039;ultimo saluto a Salvatore Greco meglio conosciuto come Dory." />
<meta property="og:url" content="https://nuovaperiferia.it/cronaca/trovato-senza-vita-dory/" />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-08-22T08:34:16+00:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2019/08/39257879.jpg" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2019/08/39257879.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Trovato senza vita nella sua cucina, sabato 24 agosto alle 10 l&#039;ultimo saluto a Salvatore Greco meglio conosciuto come Dory." />
<meta name="twitter:title" content="Trovato senza vita nella sua cucina, sabato l&#039;ultimo saluto a Dory" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2019/08/39257879.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nuovaperiferia.it/#website","url":"https://nuovaperiferia.it/","name":"La Nuova Periferia","potentialAction":{"@type":"SearchAction","target":"https://nuovaperiferia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nuovaperiferia.it/cronaca/trovato-senza-vita-dory/#primaryimage","url":"https://nuovaperiferia.it/media/2019/08/39257879.jpg","width":1024,"height":600,"caption":"Trovato senza vita nella sua cucina, sabato l'ultimo saluto a Salvatore Greco meglio conosciuto come Dory."},{"@type":"WebPage","@id":"https://nuovaperiferia.it/cronaca/trovato-senza-vita-dory/#webpage","url":"https://nuovaperiferia.it/cronaca/trovato-senza-vita-dory/","inLanguage":"it-IT","name":"Trovato senza vita nella sua cucina, sabato l&#039;ultimo saluto a Dory","isPartOf":{"@id":"https://nuovaperiferia.it/#website"},"primaryImageOfPage":{"@id":"https://nuovaperiferia.it/cronaca/trovato-senza-vita-dory/#primaryimage"},"datePublished":"2019-08-22T08:34:16+00:00","dateModified":"2019-08-22T08:34:16+00:00","author":{"@id":"https://nuovaperiferia.it/#/schema/person/eefc7ec24cd3afdcf7ea6146f4fb4474"},"description":"Trovato senza vita nella sua cucina, sabato 24 agosto alle 10 l'ultimo saluto a Salvatore Greco meglio conosciuto come Dory."},{"@type":["Person"],"@id":"https://nuovaperiferia.it/#/schema/person/eefc7ec24cd3afdcf7ea6146f4fb4474","name":"Elisa Giordano","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Trovato senza vita nella sua cucina, sabato l&#8217;ultimo saluto a Dory Feed dei commenti" href="https://nuovaperiferia.it/cronaca/trovato-senza-vita-dory/feed/" />
<link rel="stylesheet" href="https://nuovaperiferia.it/core/?x17404&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://nuovaperiferia.it/core/?x17404&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x17404&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"60794","token":"361a356aca","debug":""};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x17404&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Ftrovato-senza-vita-dory%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcronaca%2Ftrovato-senza-vita-dory%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/nuovaperiferia_it/nuovaperiferia_it.new.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-60794 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x17404" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x17404" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x17404" class="custom-logo" alt="La Nuova Periferia" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-58070"><a href="https://nuovaperiferia.it/notizie-locali/cuneo/" target="" title="">Cuneo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328 menu-item-has-children"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/cronaca/">Cronaca</a></li><li class="active">Trovato senza vita nella sua cucina, sabato l&#8217;ultimo saluto a Dory</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/chivasso/">Chivasso</a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">22 Agosto 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Trovato senza vita nella sua cucina, sabato l&#8217;ultimo saluto a Dory</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Il rito si svolgerà a Gassino.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2019/08/39257879-650x381.jpg?x17404" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="680" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Trovato senza vita nella sua cucina, sabato l&#8217;ultimo saluto a Salvatore Greco meglio conosciuto come Dory.</p><h2>Trovato senza vita nella sua cucina</h2><p>Sembrava si fosse addormentato, con le braccia conserte e la testa china sul tavolo della cucina. Una posizione che talvolta assumeva per riposare, Salvatore Greco, per tutti «Dory». E invece no. A distanza di alcune ore, i timori che il ragazzo, classe 1992, fosse privo di conoscenza sono diventati certezza.</p><h2>I soccorsi</h2><p>A dare l’allarme, nel primo pomeriggio di domenica 18 agosto, i parenti conviventi del giovane, il padre e i due fratelli presenti in casa. Sono loro che hanno immediatamente chiamato i soccorsi.  Ma all’arrivo dei sanitari del 118 presso l’abitazione di strada Val Pallera, a Gassino (dove si era trasferito dopo aver vissuto anche a Castelrosso) per Salvatore Greco non c’era già più nulla da fare.</p><h2>I funerali</h2><p>I funerali di Salvatore Greco saranno celebrati sabato 24 agosto alle 10 nella chiesa parrocchiale dei Santissimi Pietro e Paolo di Gassino Torinese con partenza dalle Camere mortuarie dell&#8217;ospedale di Chivasso alle 9.30. La veglia funebre, invece, si svolgerà venerdì 23 agosto alle 20.30.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/cronaca/si-lancia-dal-settimo-piano-morta-suicida-una-vigilessa-di-settimo/" target="_self" class="uf2550206941351749c4d21686634546d"><!-- INLINE RELATED POSTS 1/1 //--><style> .uf2550206941351749c4d21686634546d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uf2550206941351749c4d21686634546d:active, .uf2550206941351749c4d21686634546d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf2550206941351749c4d21686634546d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf2550206941351749c4d21686634546d .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uf2550206941351749c4d21686634546d .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uf2550206941351749c4d21686634546d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Si lancia dal settimo piano, morta suicida una vigilessa di Settimo</span></div></a></div><p><a href="https://nuovaperiferia.it/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://nuovaperiferia.it/&amp;source=gmail&amp;ust=1551683805323000&amp;usg=AFQjCNGCnm0ujBUsSXv16luA22ORwn-cxw"><strong><em>LEGGI ANCHE LE ALTRE NOTIZIE DE LA NUOVA PERIFERIA</em></strong></a></p><p><strong>RESTA AGGIORNATO SU TUTTE LE NOSTRE NOTIZIE! COME?</strong></p><p>Iscriviti al nostro gruppo Facebook <a href="https://www.facebook.com/groups/31786643220/?ref=br_rs" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/groups/31786643220/?ref%3Dbr_rs&amp;source=gmail&amp;ust=1551683805327000&amp;usg=AFQjCNFV_rKnWUnIK5UiaScTBY5JkB29Ag"><strong>La Nuova Periferia</strong></a></p><p>E segui la nostra pagina Facebook ufficiale <strong><a href="https://www.facebook.com/lanuovaperiferia/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/lanuovaperiferia/&amp;source=gmail&amp;ust=1551683805327000&amp;usg=AFQjCNHFfM6zRZOudzaEPzXojzdCPa7wow">La Nuova Periferia</a></strong>: clicca “Mi piace” o “Segui” e gestisci impostazioni e notifiche in modo da non perderti più nemmeno una notizia!</p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://nuovaperiferia.it/cronaca/trovato-senza-vita-dory" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;motociclista-trovato-morto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2017/11/ambulanza-2-300x200.jpg?x17404" /><small class="date">8 Giugno 2019</small><div class="title">Motociclista trovato morto, indagini in corso</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;ciclista-in-gravi-condizioni-dopo-essere-caduto-a-terra&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2017/10/ambulanza-e1509990506180-300x200.jpg?x17404" /><small class="date">5 Giugno 2019</small><div class="title">Ciclista in gravi condizioni dopo essere caduto a terra</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cadavere-di-un-giovane-ripescato-dal-po-indaga-la-polizia&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/06/23384897-300x200.jpg?x17404" /><small class="date">4 Giugno 2019</small><div class="title">Cadavere di un giovane ripescato dal Po, indaga la polizia</div></a></div></div></div></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/trovato-senza-vita-dory/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_710118387" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='60794' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/08/Schermata-2019-07-29-alle-11.51.56-300x200.png?x17404" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;">Livigno capitale d’elite della mountain-bike</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cane-caduto-nel-canale-salvato-dai-vigili-del-fuoco-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/08/vlcsnap-2019-08-21-14h03m30s708-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;cane-caduto-nel-canale-salvato-dai-vigili-del-fuoco-video&#x2F;">Cane caduto nel canale, salvato dai Vigili del Fuoco VIDEO</a><small class="date">21 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;lultimo-saluto-al-partigiano-marcello-martini-il-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/08/13742260-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;lultimo-saluto-al-partigiano-marcello-martini-il-video&#x2F;">L’ultimo saluto al partigiano Marcello Martini IL VIDEO</a><small class="date">17 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;ferragosto-2019-sicuro-con-i-vigili-del-fuoco-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/04/d82f4df1-fee3-4f0b-ab02-a7bbdc7e912f-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;ferragosto-2019-sicuro-con-i-vigili-del-fuoco-video&#x2F;">Ferragosto 2019 sicuro con i Vigili del Fuoco VIDEO</a><small class="date">15 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;due-escursionisti-salvi-grazie-al-localizzatore-del-soccorso-alpino&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/08/WhatsApp-Image-2019-08-19-at-11.27.09-100x80.jpeg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;due-escursionisti-salvi-grazie-al-localizzatore-del-soccorso-alpino&#x2F;">Due escursionisti salvi grazie al localizzatore del Soccorso Alpino</a><small class="date">20 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;spacciatore-arrestato-aveva-con-se-chiavi-di-altri-palazzi-della-zona&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/08/4-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;spacciatore-arrestato-aveva-con-se-chiavi-di-altri-palazzi-della-zona&#x2F;">Spacciatore arrestato, aveva con sè chiavi di altri palazzi della zona | FOTO</a><small class="date">18 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;lex-asilo-a-pezzi-depredata-la-chiesa-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/08/WhatsApp-Image-2019-08-17-at-08.54.32-23-100x80.jpeg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;lex-asilo-a-pezzi-depredata-la-chiesa-le-foto&#x2F;">L’ex asilo a pezzi, depredata la chiesa LE FOTO</a><small class="date">17 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/si-lancia-dal-settimo-piano-morta-suicida-una-vigilessa-di-settimo/" title="Si lancia dal settimo piano, morta suicida una vigilessa di Settimo" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/08/23384897-100x80.jpg?x17404" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="morta suicida" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/si-lancia-dal-settimo-piano-morta-suicida-una-vigilessa-di-settimo/" title="Si lancia dal settimo piano, morta suicida una vigilessa di Settimo" class="wpp-post-title" target="_self">Si lancia dal settimo piano, morta suicida una vigilessa di Settimo</a><span class="wpp-date">20 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/morta-ginecologa-dellospedale-dopo-8-giorni-di-agonia/" title="Morta ginecologa dell&#8217;ospedale dopo 8 giorni di agonia" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/08/401343_10200428791034713_565690528_n-e1565949606659-100x80.jpg?x17404" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Morta ginecologa dell&#039;ospedale di Rivoli dopo 8 giorni di agonia al nosocomio San Luigi di Orbassano. La donna, Maria Alessandra Cardella, era stata coinvolta in un incidente. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/morta-ginecologa-dellospedale-dopo-8-giorni-di-agonia/" title="Morta ginecologa dell&#8217;ospedale dopo 8 giorni di agonia" class="wpp-post-title" target="_self">Morta ginecologa dell&#8217;ospedale dopo 8 giorni di agonia</a><span class="wpp-date">16 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/dopo-lincidente-colpisce-laltro-conducente/" title="Colpito al volto dallo specchietto dopo un incidente: caccia all&#8217;uomo" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/08/69284912_10218052024045503_517719296344850432_o-1-100x80.jpg?x17404" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Colpito al volto dallo specchietto di un&#039;altra macchina: caccia all&#039;uomo. La vittima ha offerto una ricompensa a chi lo rintraccia." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/dopo-lincidente-colpisce-laltro-conducente/" title="Colpito al volto dallo specchietto dopo un incidente: caccia all&#8217;uomo" class="wpp-post-title" target="_self">Colpito al volto dallo specchietto dopo un incidente: caccia all&#8217;uomo</a><span class="wpp-date">17 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/bimba-di-2-anni-muore-soffocata-da-un-boccone/" title="Bimba di 2 anni muore soffocata da un boccone" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/10/ambulanza-e1509990506180-100x80.jpg?x17404" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bimba di 2 anni muore soffocata da un boccone. Questo è quello che è accaduto oggi, domenica 18 agosto 2019, a Condove. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/bimba-di-2-anni-muore-soffocata-da-un-boccone/" title="Bimba di 2 anni muore soffocata da un boccone" class="wpp-post-title" target="_self">Bimba di 2 anni muore soffocata da un boccone</a><span class="wpp-date">18 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/uccide-la-moglie-e-poi-si-costituisce/" title="Uccide la moglie e poi si costituisce" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/05/1492780052-polizia-1-100x80.jpg?x17404" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Uccide la moglie e poi si costituisce. E&#039; ciò che è accaduto oggi, domenica 18 agosto 2019 a Torino, più precisamente in corso Orbassano. " /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/uccide-la-moglie-e-poi-si-costituisce/" title="Uccide la moglie e poi si costituisce" class="wpp-post-title" target="_self">Uccide la moglie e poi si costituisce</a><span class="wpp-date">18 Agosto 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/controlli-nel-campo-nomadi-di-torrazza-sei-persone-denunciate/" title="Controlli nel campo nomadi di Torrazza, sei persone denunciate IL VIDEO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/08/blitz-100x80.jpg?x17404" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Controlli nel campo nomadi di Torrazza, sei persone denunciate" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/controlli-nel-campo-nomadi-di-torrazza-sei-persone-denunciate/" title="Controlli nel campo nomadi di Torrazza, sei persone denunciate IL VIDEO" class="wpp-post-title" target="_self">Controlli nel campo nomadi di Torrazza, sei persone denunciate IL VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">10 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/troppi-incidenti-al-borgo-nuovo-il-t-red-del-semaforo-si-sposta/" title="Troppi incidenti al Borgo Nuovo, il T-red del semaforo si sposta" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/08/9537181-100x80.jpg?x17404" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="semaforo t red" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/troppi-incidenti-al-borgo-nuovo-il-t-red-del-semaforo-si-sposta/" title="Troppi incidenti al Borgo Nuovo, il T-red del semaforo si sposta" class="wpp-post-title" target="_self">Troppi incidenti al Borgo Nuovo, il T-red del semaforo si sposta</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">3 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/al-pronto-soccorso-di-chivasso-notte-tra-vomito-e-scarafaggi/" title="Al Pronto Soccorso di Chivasso, notte tra vomito e scarafaggi" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/07/27280475-100x80.jpg?x17404" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="pronto soccorso" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/al-pronto-soccorso-di-chivasso-notte-tra-vomito-e-scarafaggi/" title="Al Pronto Soccorso di Chivasso, notte tra vomito e scarafaggi" class="wpp-post-title" target="_self">Al Pronto Soccorso di Chivasso, notte tra vomito e scarafaggi</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">10 Agosto 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/gassino/">gassino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/venaria-reale/">Venaria Reale</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/polizia-di-stato/">polizia di Stato</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro-torinese/">San Mauro Torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vercellese/">vercellese</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-nissan-leaf-ottiene-le-cinque-stelle-green-ncap&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/nissan-leaf-2019-1-gn-427x320-source-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-nissan-leaf-ottiene-le-cinque-stelle-green-ncap&#x2F;">Cinque stelle Green NCAP per Nissan Leaf</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;e_mob-2019-torna-il-raduno-piu-silenzioso-ditalia&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/raduno-ev-emob-2018-002-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;e_mob-2019-torna-il-raduno-piu-silenzioso-ditalia&#x2F;">e_mob 2019, torna il raduno più silenzioso d’Italia</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/2019-mx-5-specialedition-action-006-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;">MX-5 30th Anniversary Edition arriva in 3.000 unità</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;menu-di-fine-agosto-tante-proposte-creative&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/table-3375091_960_720-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;menu-di-fine-agosto-tante-proposte-creative&#x2F;">Menù di fine agosto, tante proposte creative</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;forno-a-legna-in-origine-era-in-mattoni-dargilla&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/pizza-744405_960_720-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;forno-a-legna-in-origine-era-in-mattoni-dargilla&#x2F;">Forno a legna, in origine era in mattoni d’argilla…</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/pizza-3000274_960_720-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;">La pizza fa bene al nostro organismo, senza esagerare!</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;allarme-perimetrico-o-volumetrico-per-proteggere-la-casa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/burglar-4194213_960_720-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;allarme-perimetrico-o-volumetrico-per-proteggere-la-casa&#x2F;">Allarme perimetrico o volumetrico per proteggere la casa?</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;irraggiamento-termico-per-il-benessere-casalingo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/underfloor-heating-3814621_960_720-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;irraggiamento-termico-per-il-benessere-casalingo&#x2F;">Irraggiamento termico per il benessere casalingo</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/feng-shui-167813_960_720-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;">Le regole feng shui per la cameretta dei bambini</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;curare-i-piedi-una-pratica-spesso-trascurata&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/barefoot-1835661_960_720-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;curare-i-piedi-una-pratica-spesso-trascurata&#x2F;">Curare i piedi, una pratica spesso trascurata</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;allarme-smog-polmoni-sempre-piu-a-rischio&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/pollution-2043666_960_720-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;allarme-smog-polmoni-sempre-piu-a-rischio&#x2F;">Allarme smog, polmoni sempre più a rischio</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/07/fruits-1761031_960_720-100x80.jpg?x17404" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;">Depurare l organismo con acqua, frutta e verdura</a><small class="date">9 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><link rel="stylesheet" href="https://nuovaperiferia.it/core/?x17404&amp;w3tc_minify=58026.css" media="all" />
<script src="https://nuovaperiferia.it/core/?x17404&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://nuovaperiferia.it/core/?x17404&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://nuovaperiferia.it/core/?x17404&amp;w3tc_minify=2d851.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 505/673 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 15/28 queries in 0.032 seconds using disk

Served from: nuovaperiferia.it @ 2019-08-22 11:47:35 by W3 Total Cache
-->