<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Jacopo Fo a Settimo, il figlio di Dario e Franca Rame a Settimo per la prima nazionale - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jacopo Fo a Settimo Torinese, un gradito ritorno in città. Giovedì 31 ottobre lo spettacolo, in prima nazionale, dedicato a Dario Fo e a Franca Rame."/>
<link rel="canonical" href="https://nuovaperiferia.it/cultura-e-turismo/jacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jacopo Fo a Settimo, il figlio di Dario e Franca Rame a Settimo per la prima nazionale - La Nuova Periferia" />
<meta property="og:description" content="Jacopo Fo a Settimo Torinese, un gradito ritorno in città. Giovedì 31 ottobre lo spettacolo, in prima nazionale, dedicato a Dario Fo e a Franca Rame." />
<meta property="og:url" content="https://nuovaperiferia.it/cultura-e-turismo/jacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale/" />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:tag" content="Dario Fo" />
<meta property="article:tag" content="Franca Rame" />
<meta property="article:tag" content="Jacopo Fo" />
<meta property="article:tag" content="Settimo torinese" />
<meta property="article:tag" content="Teatro Garybaldi" />
<meta property="article:section" content="Cultura e turismo" />
<meta property="article:published_time" content="2019-10-29T18:53:45+00:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2019/10/xJacopo-Fo-01-1-1280x854.png" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2019/10/xJacopo-Fo-01-1-1280x854.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jacopo Fo a Settimo Torinese, un gradito ritorno in città. Giovedì 31 ottobre lo spettacolo, in prima nazionale, dedicato a Dario Fo e a Franca Rame." />
<meta name="twitter:title" content="Jacopo Fo a Settimo, il figlio di Dario e Franca Rame a Settimo per la prima nazionale - La Nuova Periferia" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2019/10/xJacopo-Fo-01-1.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nuovaperiferia.it/#website","url":"https://nuovaperiferia.it/","name":"La Nuova Periferia","potentialAction":{"@type":"SearchAction","target":"https://nuovaperiferia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nuovaperiferia.it/cultura-e-turismo/jacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale/#primaryimage","url":"https://nuovaperiferia.it/media/2019/10/xJacopo-Fo-01-1.png","width":1920,"height":1281,"caption":"Jacopo Fo"},{"@type":"WebPage","@id":"https://nuovaperiferia.it/cultura-e-turismo/jacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale/#webpage","url":"https://nuovaperiferia.it/cultura-e-turismo/jacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale/","inLanguage":"it-IT","name":"Jacopo Fo a Settimo, il figlio di Dario e Franca Rame a Settimo per la prima nazionale - La Nuova Periferia","isPartOf":{"@id":"https://nuovaperiferia.it/#website"},"primaryImageOfPage":{"@id":"https://nuovaperiferia.it/cultura-e-turismo/jacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale/#primaryimage"},"datePublished":"2019-10-29T18:53:45+00:00","dateModified":"2019-10-29T18:53:45+00:00","author":{"@id":"https://nuovaperiferia.it/#/schema/person/9f0d7c1a0de61c3f2e3565ef6e4e859e"},"description":"Jacopo Fo a Settimo Torinese, un gradito ritorno in citt\u00e0. Gioved\u00ec 31 ottobre lo spettacolo, in prima nazionale, dedicato a Dario Fo e a Franca Rame."},{"@type":["Person"],"@id":"https://nuovaperiferia.it/#/schema/person/9f0d7c1a0de61c3f2e3565ef6e4e859e","name":"Vittorio Savoia","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Jacopo Fo a Settimo, il figlio di Dario e Franca Rame a Settimo per la prima nazionale Feed dei commenti" href="https://nuovaperiferia.it/cultura-e-turismo/jacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale/feed/" />
<link rel="stylesheet" href="https://nuovaperiferia.it/core/?x44574&amp;w3tc_minify=471e5.css" media="all" />









<script src="https://nuovaperiferia.it/core/?x44574&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x44574&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"63214","token":"9fae30565e","debug":""};
/* ]]> */
</script>
<script src="https://nuovaperiferia.it/core/?x44574&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcultura-e-turismo%2Fjacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fcultura-e-turismo%2Fjacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/nuovaperiferia_it/nuovaperiferia_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-63214 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x44574" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x44574" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x44574" class="custom-logo" alt="La Nuova Periferia" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-58070"><a href="https://nuovaperiferia.it/notizie-locali/cuneo/" target="" title="">Cuneo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328 menu-item-has-children"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/">Cultura e turismo</a></li><li class="active">Jacopo Fo a Settimo, il figlio di Dario e Franca Rame a Settimo per la prima nazionale</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/cultura-e-turismo/">
                            Cultura e turismo
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">29 Ottobre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Jacopo Fo a Settimo, il figlio di Dario e Franca Rame a Settimo per la prima nazionale</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Il figlio di Dario Fo e Franca Rame ospite sul palco del Teatro Garybaldi di Settimo Torinese.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2019/10/xJacopo-Fo-01-1-650x434.png?x44574" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="680" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>L&#8217;artista <strong>Jacopo Fo</strong> sarà ospite del Teatro Garybaldi, giovedì 31, per uno spettacolo che racconta la vita con i suoi genitori, due mostri sacri della cultura.</p><h2>Jacopo Fo a Settimo</h2><p>C&#8217;è una grande attesa per lo spettacolo di giovedì sera, 31 ottobre, che vedrà salire sul palco dello &#8220;storico&#8221; Garybaldi di Settimo Jacopo Fo. Jacopo, classe 1955, è il figlio di due &#8220;mostri sacri&#8221; della cultura e del teatro italiano: <strong>Franca Rame</strong> e <strong>Dario Fo</strong>.</p><h2>L&#8217;anteprima nazionale</h2><p>Quella che andrà in scena giovedì 31 sul palco del Teatro civico settimese è la prima nazionale di uno spettacolo dedicato alla figura di Dario Fo e Franca Rame. Uno spettacolo divertente ma che offre anche importanti spunti di riflessioni e che si propone di far conoscere il &#8220;dietro le quinte&#8221; di un uomo che è cresciuto al fianco di due personaggi così importanti per la nostra cultura.</p><p>Una scelta, quella del Teatro Garybaldi, che non può far altro che confermare l&#8217;importanza della scena settimese nello scenario del Teatro di Narrazione che ha visto proprio Dario Fo come uno dei protagonisti nazionali.</p><h2>La storia</h2><p style="font-weight: 400;"> “Come è esser figlio di Franca Rame e Dario Fo”, è questo il titolo dello spettacolo che apre la stagione teatrale del Garybaldi di Settimo. E&#8217; tratto dall’omonimo libro edito da Guanda. Una prima nazionale che approda a Settimo grazie al sostegno della Fondazione Piemonte dal Vivo. Jacopo Fo ha raccolto una serie di racconti e ricordi per cercare di rispondere alla domanda che in assoluto gli è stata fatta più volte nel corso della sua vita: com’è esser figlio di Franca Rame e Dario Fo? Ma anche, com’è crescere con due genitori così? Cosa ti hanno lasciato? Cosa hai imparato?</p><blockquote><p style="font-weight: 400;">“Sono domande” dice Jacopo “alle quali pensi sempre di avere la risposta pronta, ma mentre tu parti per rispondere con la solita tiritera ti succede che sempre nuovi ricordi ed emozioni ti riaffiorano alla mente”.</p></blockquote><p style="font-weight: 400;">Nel corso di questo racconto Jacopo Fo cerca di portarci un po’ nel suo mondo di guitti e attori girovaghi, di affabulatori, di scenografi e disegnatori di favole che hanno sempre delle salde fondamenta nella storia del nostro paese.</p><blockquote><p style="font-weight: 400;">“Quel che mi interessa raccontare” prosegue “è il punto di vista inusuale dal quale mi sono trovato a guardare. In questo momento non ho esattamente la capacità di dare grandi consigli o di dire verità immense e universali. Scrivo per mettere in fila i fatti salienti e magari capirci qualche cosa, pensando contemporaneamente che una simile sfilata di eventi possa servire a qualcun altro che magari possa arrivare a sintetizzare qualche idea sensata su cosa stiamo qui a fare, vivi, e cosa potremmo fare di utile o quantomeno di gradevole&#8221;.</p></blockquote><p>&nbsp;</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/cultura-e-turismo/i-servizi-aggiuntivi-di-un-centralino-in-cloud/" target="_self" class="u9b7c80507286aa87fb594e7adf9a329b"><!-- INLINE RELATED POSTS 1/1 //--><style> .u9b7c80507286aa87fb594e7adf9a329b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u9b7c80507286aa87fb594e7adf9a329b:active, .u9b7c80507286aa87fb594e7adf9a329b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9b7c80507286aa87fb594e7adf9a329b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9b7c80507286aa87fb594e7adf9a329b .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u9b7c80507286aa87fb594e7adf9a329b .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u9b7c80507286aa87fb594e7adf9a329b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">I servizi aggiuntivi di un centralino in cloud</span></div></a></div><p>Su <strong>La Nuova Periferia di Settimo</strong> in edicola oggi, martedì 29 ottobre, l&#8217;intervista esclusiva e il lancio dell&#8217;evento con le parole del protagonista di questo importante appuntamento teatrale.</p><p>&nbsp;</p><p>&nbsp;</p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://nuovaperiferia.it/cultura-e-turismo/jacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://nuovaperiferia.it/notizie-taggate/dario-fo/">Dario Fo</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/franca-rame/">Franca Rame</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/jacopo-fo/">Jacopo Fo</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/teatro-garybaldi/">Teatro Garybaldi</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura-e-turismo/jacopo-fo-a-settimo-il-figlio-di-dario-e-franca-rame-a-settimo-per-la-prima-nazionale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1444796942" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='63214' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/Immagine-300x200.jpg?x44574" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;">Valseriana in bicicletta a caccia del coccodrillo</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;appartamento-trasformato-in-centro-di-smistamento-e-deposito-di-droga-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/carabinieri-1-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;appartamento-trasformato-in-centro-di-smistamento-e-deposito-di-droga-video&#x2F;">Appartamento trasformato in centro di smistamento e deposito di droga | VIDEO</a><small class="date">28 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;arrestato-per-spaccio-un-ragazzo-di-crescentino-il-video&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/DSC_0007-e1571922497567-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;arrestato-per-spaccio-un-ragazzo-di-crescentino-il-video&#x2F;">Arrestato per spaccio un ragazzo di Crescentino IL VIDEO</a><small class="date">24 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;persone-scomparse-dare-un-nome-ai-corpi-senza-nome-parte-da-torino-campagna-dentify-me&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/18813380_221913981647306_6128442143037336800_n-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;persone-scomparse-dare-un-nome-ai-corpi-senza-nome-parte-da-torino-campagna-dentify-me&#x2F;">Persone scomparse: dare un nome ai corpi senza nome, parte da Torino campagna &#8220;Dentify.me&#8221;</a><small class="date">23 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;il-capo-della-polizia-gabrielli-a-torino-per-la-cooperazione-internazionale&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/IMG-20191029-WA0017-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;il-capo-della-polizia-gabrielli-a-torino-per-la-cooperazione-internazionale&#x2F;">Il Capo della Polizia Gabrielli a Torino per la cooperazione internazionale</a><small class="date">29 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;scontro-tra-due-auto-alla-guida-cera-un-ubriaco-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/foto1-2-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;scontro-tra-due-auto-alla-guida-cera-un-ubriaco-le-foto&#x2F;">Scontro tra due auto, alla guida c&#8217;era un ubriaco LE FOTO</a><small class="date">28 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;incidente-stradale-a-settimo-unauto-ribaltata-allincrocio-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/i5-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;incidente-stradale-a-settimo-unauto-ribaltata-allincrocio-le-foto&#x2F;">Incidente stradale a Settimo, un&#8217;auto ribaltata all&#8217;incrocio LE FOTO</a><small class="date">27 Ottobre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/filmano-la-prof-in-classe-e-mettono-il-video-sui-social/" title="Filmano la prof in classe e mettono il video sui social" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/10/40451242-100x80.jpg?x44574" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Filmano la «prof» in classe e mettono il video sui social. L&#039;episodio è successo nella scuola media di Saluggia nella mattinata di venerdì 18 ottobre 2019." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/filmano-la-prof-in-classe-e-mettono-il-video-sui-social/" title="Filmano la prof in classe e mettono il video sui social" class="wpp-post-title" target="_self">Filmano la prof in classe e mettono il video sui social</a><span class="wpp-date">26 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/inciampa-su-un-tombino-e-muore-la-vittima/" title="Inciampa su un tombino e muore: la vittima" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/10/FOTO_02-100x80.jpg?x44574" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Inciampa su un tombino e muore. E&#039; deceduta così Edda Basso, 87 anni e residente poco lontano dal luogo dell&#039;incidente avvenuto ieri, venerdì 25 ottobre 2019." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/inciampa-su-un-tombino-e-muore-la-vittima/" title="Inciampa su un tombino e muore: la vittima" class="wpp-post-title" target="_self">Inciampa su un tombino e muore: la vittima</a><span class="wpp-date">26 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/grave-incidente-stradale-unauto-e-finita-nel-canale/" title="Grave incidente stradale, un&#8217;auto è finita nel canale LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/10/IMG_0489-100x80.jpg?x44574" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Grave incidente stradale Mezzi Po" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/grave-incidente-stradale-unauto-e-finita-nel-canale/" title="Grave incidente stradale, un&#8217;auto è finita nel canale LE FOTO" class="wpp-post-title" target="_self">Grave incidente stradale, un&#8217;auto è finita nel canale LE FOTO</a><span class="wpp-date">23 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/incidente-stradale-a-settimo-unauto-ribaltata-allincrocio-le-foto/" title="Incidente stradale a Settimo, un&#8217;auto ribaltata all&#8217;incrocio LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/10/i5-100x80.jpg?x44574" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incidente stradale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/incidente-stradale-a-settimo-unauto-ribaltata-allincrocio-le-foto/" title="Incidente stradale a Settimo, un&#8217;auto ribaltata all&#8217;incrocio LE FOTO" class="wpp-post-title" target="_self">Incidente stradale a Settimo, un&#8217;auto ribaltata all&#8217;incrocio LE FOTO</a><span class="wpp-date">27 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/viveva-a-castiglione-il-pensionato-ucciso/" title="Viveva a Castiglione il pensionato ucciso per una banale lite" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2019/10/40433042-e1572015666529-100x80.jpg?x44574" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Viveva a Castiglione Assuntino Mirai, l’uomo di 66 anni ucciso per un parcheggio, nel tardo pomeriggio di venerdì 18 ottobre." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/viveva-a-castiglione-il-pensionato-ucciso/" title="Viveva a Castiglione il pensionato ucciso per una banale lite" class="wpp-post-title" target="_self">Viveva a Castiglione il pensionato ucciso per una banale lite</a><span class="wpp-date">26 Ottobre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><p class="wpp-no-data">Notizie non disponibili</p></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/guardia-di-finanza/">guardia di finanza</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/venaria-reale/">Venaria Reale</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/polizia-di-stato/">polizia di Stato</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/118/">118</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;i-vantaggi-degli-pneumatici-invernali&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/winter-tires-3198543_960_720-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;i-vantaggi-degli-pneumatici-invernali&#x2F;">I vantaggi degli pneumatici invernali</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;gomme-invernali-o-catene-a-bordo-torna-lobbligo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/workshop-3836241_960_720-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;gomme-invernali-o-catene-a-bordo-torna-lobbligo&#x2F;">Gomme invernali o catene a bordo, torna l’obbligo</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;kit-emergenza-per-auto-per-affrontare-gli-imprevisti&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/battery-76568_960_720-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;kit-emergenza-per-auto-per-affrontare-gli-imprevisti&#x2F;">Kit emergenza per auto per affrontare gli imprevisti</a><small class="date">19 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;ricette-con-le-castagne-le-protagoniste-della-stagione&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/chestnut-4346642_960_720-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;ricette-con-le-castagne-le-protagoniste-della-stagione&#x2F;">Ricette con le castagne, le protagoniste della stagione</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;piatti-con-la-zucca-per-la-tavola-dautunno&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/food-3048228_960_720-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;piatti-con-la-zucca-per-la-tavola-dautunno&#x2F;">Piatti con la zucca per la tavola d’autunno</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;la-storia-del-vino-novello-prodotto-giovane-ma-antico&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/wine-glass-3723793_960_720-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;la-storia-del-vino-novello-prodotto-giovane-ma-antico&#x2F;">La storia del vino Novello, prodotto giovane ma antico</a><small class="date">19 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;trasloco-fai-da-te-meglio-evitare&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/move-2481718_960_720-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;trasloco-fai-da-te-meglio-evitare&#x2F;">Trasloco fai da te, meglio evitare</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;bonus-facciate-in-arrivo-novita-per-il-2020&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/scaffold-1665165_960_720-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;bonus-facciate-in-arrivo-novita-per-il-2020&#x2F;">Bonus Facciate, in arrivo novità per il 2020</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;caldaie-sostenibili-la-ricerca-riduce-emissioni-e-tagliala-bolletta&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/AdobeStock_62687917-100x80.jpeg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;caldaie-sostenibili-la-ricerca-riduce-emissioni-e-tagliala-bolletta&#x2F;">Caldaie sostenibili: la ricerca riduce emissioni e taglia la bolletta</a><small class="date">24 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;caduta-dei-capelli-nelluomo-perche-accade-e-come-si-risolve&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/40168468_Capelli-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;caduta-dei-capelli-nelluomo-perche-accade-e-come-si-risolve&#x2F;">Caduta dei capelli nell’uomo, perché accade e come si risolve</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;alimentazione-sana-e-leggera-necessita-dautunno&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/vegetables-1149006_960_720-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;alimentazione-sana-e-leggera-necessita-dautunno&#x2F;">Alimentazione sana e leggera, necessità d’autunno</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-convivere-con-la-psoriasi&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2019/10/psoriasi_img-1-100x80.jpg?x44574" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-convivere-con-la-psoriasi&#x2F;">Come convivere con la psoriasi?</a><small class="date">19 Ottobre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><link rel="stylesheet" href="https://nuovaperiferia.it/core/?x44574&amp;w3tc_minify=0fd1a.css" media="all" />
<script src="https://nuovaperiferia.it/core/?x44574&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://nuovaperiferia.it/core/?x44574&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://nuovaperiferia.it/core/?x44574&amp;w3tc_minify=2d851.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 491/739 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 15/42 queries in 0.045 seconds using disk

Served from: nuovaperiferia.it @ 2019-10-29 19:54:05 by W3 Total Cache
-->