<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=6a441.css" media="all" />

        <meta charset="UTF-8" />
<title>Elena Piastra non è più vicesindaco, Puppo ha deciso - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Elena Piastra non è più vicesindaco di Settimo Torinese. Fabrizio Puppo ha deciso di togliere alla sua vice la delega di rilievo in città"/>
<link rel="canonical" href="https://nuovaperiferia.it/politica/elena-piastra-non-e-piu-vicesindaco-puppo-ha-deciso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elena Piastra non è più vicesindaco, Puppo ha deciso - La Nuova Periferia" />
<meta property="og:description" content="Elena Piastra non è più vicesindaco di Settimo Torinese. Fabrizio Puppo ha deciso di togliere alla sua vice la delega di rilievo in città" />
<meta property="og:url" content="https://nuovaperiferia.it/politica/elena-piastra-non-e-piu-vicesindaco-puppo-ha-deciso/" />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:tag" content="Elena Piastra" />
<meta property="article:tag" content="Fabrizio Puppo" />
<meta property="article:tag" content="Settimo torinese" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-07-24T17:30:32+02:00" />
<meta property="article:modified_time" content="2018-07-24T17:32:50+02:00" />
<meta property="og:updated_time" content="2018-07-24T17:32:50+02:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2018/07/24226163-e1532446318837.jpg" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2018/07/24226163-e1532446318837.jpg" />
<meta property="og:image:width" content="1307" />
<meta property="og:image:height" content="858" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Elena Piastra non è più vicesindaco di Settimo Torinese. Fabrizio Puppo ha deciso di togliere alla sua vice la delega di rilievo in città" />
<meta name="twitter:title" content="Elena Piastra non è più vicesindaco, Puppo ha deciso - La Nuova Periferia" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2018/07/24226163-e1532446318837.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Elena Piastra non è più vicesindaco, Puppo ha deciso Feed dei commenti" href="https://nuovaperiferia.it/politica/elena-piastra-non-e-piu-vicesindaco-puppo-ha-deciso/feed/" />











<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"38417","token":"377f75ac76","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fpolitica%2Felena-piastra-non-e-piu-vicesindaco-puppo-ha-deciso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fpolitica%2Felena-piastra-non-e-piu-vicesindaco-puppo-ha-deciso%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP1a0c7770-1ae9-4543-8896-a90400f64d58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=1a0c7770-1ae9-4543-8896-a90400f64d58' async></script><script id='SPf1092121-1fbc-4bf0-a23f-a90400f6570f' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f1092121-1fbc-4bf0-a23f-a90400f6570f' async></script></head><body class="post-template-default single single-post postid-38417 single-format-standard wp-custom-logo cookies-not-set"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x62983" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x62983" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x62983" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/politica/">Politica</a></li><li class="active">Elena Piastra non è più vicesindaco, Puppo ha deciso</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/politica/">
                            Politica
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">24 luglio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Elena Piastra non è più vicesindaco, Puppo ha deciso</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Elena Piastra non è più vicesindaco della città di Settimo Torinese, Fabrizio Puppo ha scelto così.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2018/07/24226163-e1532446318837-650x427.jpg?x62983" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>La vicesindaco Elena Piastra ha perso le deleghe da vice di Puppo, nuovo terremoto in giunta.</p><h2>Nuovo terremoto in Giunta</h2><p>C&#8217;è un nuovo terremoto nella Giunta di Settimo Torinese. <strong>Elena Piastra</strong> non è più il vicesindaco di Settimo. <strong>Fabrizio Puppo</strong>, sindaco della città della Torre, ha annunciato ieri &#8211; lunedì 23 luglio &#8211; la sua decisione nel corso della seduta di una commissione consiliare. Piastra, che ha dato la sua disponibilità al Partito Democratico in vista delle prossime elezioni, non potrà più fregiarsi della carica di vicesindaco. Nonostante il grandissimo lavoro svolto negli ultimi anni, anche andando mettere delle &#8220;pezze&#8221; laddove il sindaco non arrivava. Almeno a stare a sentire quelli che, nel Partito Democratico settimese, hanno deciso di sostenere la giovane &#8220;delfina&#8221; della politica settimese.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=37b82892adf0305e75cead24d6b1e8b0"></script></div><h2>Una scelta &#8220;razionale&#8221;</h2><p>Da un lato c&#8217;è il sindaco Fabrizio Puppo che, dopo il suo annuncio in Giunta, motiva la scelta con la decisione di rafforzare la maggioranza in vista delle prossime elezioni. Soprattutto dopo il trambusto creato nella maggioranza dalle <a href="https://nuovaperiferia.it/politica/terremoto-politico-per-lo-scontro-puppo-piastra-si-dimette-gino-basile/" target="_blank" rel="noopener">dimissioni di Gino Basile</a> dalla carica di presidente della Lista Civica Insieme per Settimo. E&#8217; così che il primo cittadino ha scelto di assegnare la delega di vicesindaco a <strong>Silvia Favetta</strong>, esponente in giunta della Lista civica di <strong>Piero Lovera</strong>, esautorando totalmente la sua vice Elena Piastra. Andando a confermare un clima di fortissima tensione tra le fila del Pd e della maggioranza che appoggia l&#8217;attuale Amministrazione comunale.</p><h2>La comunicazione di Piastra</h2><p>E&#8217; stata proprio, l&#8217;ormai ex vicesindaco, Elena Piastra ad annunciare quanto accaduto ieri mattina. Lo ha fatto nel pomeriggio di lunedì 23, nel corso di una commissione informativa su Fondazione Ecm. Accanto a lei c&#8217;era Aldo Corgiat, rappresentante metropolitano di LeU e accanito sostenitore del secondo mandato del sindaco Fabrizio Puppo. «Questa mattina il sindaco Fabrizio Puppo &#8211; ha proseguito Piastra &#8211; mi ha comunicato che mi toglie la carica di vicesindaco». «Lo ringrazio umanamente &#8211; ha sottolineato l’ormai ex vicesindaco &#8211; perché la giustificazione è data dal fatto che preferisce non incidere rispetto al mio lavoro, perché riconosce il lavoro che sto facendo. Politicamente prendo atto del fatto che il mio partito non fosse a conoscenza della scelta. E siccome io non sono lì in quanto Elena Piastra, ma rappresentante di una forza politica, mi prendo il tempo necessario per il confronto all&#8217;interno del partito, e rimetto chiaramente, anche di fronte a questa scelta, di fronte a questa cacciata, nelle mani dello strumento di cui sopra, e cioè del Partito Democratico».</p><h2>Il Pd non sapeva nulla?</h2><p>Il Pd, come sottolineato da Elena Piastra non sapeva nulla. Almeno non tutti. Non lo sapevano Daniele Volpatto, capogruppo in consiglio comunale, né la segretaria Chiara Gaiola. &#8220;Il Pd di Settimo &#8211; ha detto in commissione Daniele Volpatto -, e lo dico in qualità di capogruppo in Consiglio, non era a conoscenza di questa decisione. Credo che il Partito Democratico di Settimo debba affrontare al suo interno questo tema, almeno per i metodi&#8221;. E vanno anche bene i comunicati stampa, gli endorsement, e i video post su Facebook a sostegno di Elena Piastra, &#8220;cacciata&#8221; dalla sua carica da vice di Fabrizio Puppo come più votata tra le fila del Pd alle scorse elezioni del 2014. Ma gli &#8220;addetti ai lavori&#8221; della politica settimese rimproverano a quella parte di Pd che ha deciso di schierarsi a favore di Piastra, di non aver ancora &#8220;lasciato a piedi&#8221; Fabrizio Puppo. Che, durante lo scorso week end, era sereno insieme ai suoi sostenitori in Valle d&#8217;Aostra. Tanto che è stato ritratto insieme a Pultrone, Cadoni, Rivoira, Ghisaura, Benedetto e Capriolo. Difficile immaginarsi, vedendoli sorridenti e felici, che la decisione di togliere le deleghe a Elena Piastra non fosse già stata presa. Congiuntamente.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/politica/elezioni-2019-candidato-sindaco/" target="_blank" rel="nofollow" class="u3ff59bb47cfb72327ab9748233b7863f"><!-- INLINE RELATED POSTS 1/1 //--><style> .u3ff59bb47cfb72327ab9748233b7863f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u3ff59bb47cfb72327ab9748233b7863f:active, .u3ff59bb47cfb72327ab9748233b7863f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3ff59bb47cfb72327ab9748233b7863f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3ff59bb47cfb72327ab9748233b7863f .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u3ff59bb47cfb72327ab9748233b7863f .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u3ff59bb47cfb72327ab9748233b7863f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Elezioni 2019, c'è il primo candidato sindaco</span></div></a></div><p><a href="https://nuovaperiferia.it/media/2018/07/31659003.jpg?x62983"><img class="alignnone size-medium wp-image-38422" src="https://nuovaperiferia.it/media/2018/07/31659003-650x488.jpg?x62983" alt="" width="650" height="488" srcset="https://nuovaperiferia.it/core/../media/2018/07/31659003-650x488.jpg 650w, https://nuovaperiferia.it/core/../media/2018/07/31659003-768x576.jpg 768w, https://nuovaperiferia.it/core/../media/2018/07/31659003-1280x961.jpg 1280w, https://nuovaperiferia.it/core/../media/2018/07/31659003.jpg 1599w" sizes="(max-width: 650px) 100vw, 650px" /></a></p><h2>Piastra, comunque, resta in giunta</h2><p>Elena Piastra avrà sì perso la delega da vicesindaco, ma non certo quella da assessore alla Cultura e al Bilancio. Puppo conferma di non avergliele tolte. &#8220;Dice di aver ancora un lavoro da fare in virtù del mandato che le hanno dato i cittadini. Bene, continui pure a farlo. Lavora bene&#8221;.  E poco male, almeno per qualcuno, se le opposizioni sono solidali con Elena Piastra, ex vicesindaco di Settimo, per i metodi scelti dal primo cittadino e, soprattutto, per il grandissimo lavoro che da più parti (Movimento 5 Stelle, Forza Italia e Uniti per Settimo) le hanno riconosciuto in questi quattro anni.</p><h2>Piastra usa le forbici, Puppo taglia lo speck</h2><p>Alla scorsa inaugurazione della Festa Lucana al centro polivalente di via Fantina (era il settembre 2017), dopo l&#8217;ennesimo contrasto di giunta, Elena Piastra impugnava le forbici, intenta a tagliare il nastro della manifestazione. Lo scorso week end, prima della tempesta di giunta, Puppo invece impugnava un coltello, intento a tagliare lo speck. Apparentemente no, non significa nulla tutto questo. Solo, forse, rappresentano la serenità e il nervosismo di una e dell&#8217;altra parte politica. A prescindere da come, alle prossime elezioni del 2019, andrà a finire la contesa elettorale.</p><p><a href="https://nuovaperiferia.it/media/2018/07/24226163.jpg?x62983"><img class="alignnone size-medium wp-image-38423" src="https://nuovaperiferia.it/media/2018/07/24226163-650x486.jpg?x62983" alt="" width="650" height="486" /></a></p><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;politica&#x2F;terremoto-politico-per-lo-scontro-puppo-piastra-si-dimette-gino-basile&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/31263817-300x200.jpg?x62983" /><small class="date">13 luglio 2018</small><div class="title">Terremoto politico, per gli schieramenti Puppo-Piastra si dimette Gino Basile</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;politica&#x2F;centro-migranti-a-settimo-protesta-sui-3-milioni-di-euro&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/30805530-300x200.jpg?x62983" /><small class="date">5 luglio 2018</small><div class="title">Centro migranti a Settimo, protesta sui 3 milioni di euro</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;politica&#x2F;assessore-silurato-tolte-le-deleghe-a-nino-daniel&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/06/9943244-300x200.jpg?x62983" /><small class="date">20 giugno 2018</small><div class="title">Assessore silurato tolte le deleghe a Nino Daniel</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://nuovaperiferia.it/notizie-taggate/elena-piastra/">Elena Piastra</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/fabrizio-puppo/">Fabrizio Puppo</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/elena-piastra-non-e-piu-vicesindaco-puppo-ha-deciso/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ho letto e acconsento al <a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link">trattamento dati personali</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1630687957" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='38417' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;pronto-soccorso-chiuso&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/28b31ad1-ab10-4537-ba09-4fba84c58bf8-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;pronto-soccorso-chiuso&#x2F;">Ospedale allagato, Pronto soccorso chiuso I VIDEO</a><small class="date">20 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;ricettazione-riciclaggio&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/161ca39b-b450-4bf5-824c-1d70ee4228c3-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;ricettazione-riciclaggio&#x2F;">Ricettazione, riciclaggio e corruzione: nei guai nove persone IL VIDEO</a><small class="date">14 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;morto-nel-canale-grande-commozione-per-lultimo-saluto-a-gabriele&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/c131cd90-6a9a-4b34-adf1-402127458d78-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;morto-nel-canale-grande-commozione-per-lultimo-saluto-a-gabriele&#x2F;">Morto nel canale, grande commozione per l&#8217;ultimo saluto a Gabriele</a><small class="date">12 luglio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;fiamme-sul-tetto-azienda-evacuata-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/724bee82-bc62-4d6e-bca5-69c7b44f9e84-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;fiamme-sul-tetto-azienda-evacuata-le-foto&#x2F;">Fiamme sul tetto, azienda evacuata. LE FOTO E IL VIDEO</a><small class="date">24 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;nubifragio-a-chivasso-ospedale-allagato-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/f8e114b7-207b-4dda-b6d7-e9c33f37ef98-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;nubifragio-a-chivasso-ospedale-allagato-le-foto&#x2F;">Nubifragio a Chivasso OSPEDALE ALLAGATO | LE FOTO</a><small class="date">20 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;strade-e-cantine-allagate&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/WhatsApp-Image-2018-07-20-at-20.18.38-100x80.jpeg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;strade-e-cantine-allagate&#x2F;">Strade e cantine allagate LE FOTO</a><small class="date">20 luglio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/mail-truffa-dellenel-massima-attenzione/" title="Mail truffa dell&#8217;Enel MASSIMA ATTENZIONE" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/01/Cerchi-lavoro-Enel-ricerca-nuovi-agenti-di-vendita-in-Piemonte-e-Valle-d-Aosta-588c54780f29f1-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="mail truffa" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/mail-truffa-dellenel-massima-attenzione/" title="Mail truffa dell&#8217;Enel MASSIMA ATTENZIONE" class="wpp-post-title" target="_self">Mail truffa dell&#8217;Enel MASSIMA ATTENZIONE</a><span class="wpp-date">22 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/scomparsa-ragazza-di-chivasso/" title="Scomparsa ragazza di Chivasso, la cercano a Torino" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/07/image-2018-07-20-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Scomparsa ragazza" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/scomparsa-ragazza-di-chivasso/" title="Scomparsa ragazza di Chivasso, la cercano a Torino" class="wpp-post-title" target="_self">Scomparsa ragazza di Chivasso, la cercano a Torino</a><span class="wpp-date">20 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/pronto-soccorso-chiuso/" title="Ospedale allagato, Pronto soccorso chiuso I VIDEO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/07/28b31ad1-ab10-4537-ba09-4fba84c58bf8-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Pronto soccorso" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/pronto-soccorso-chiuso/" title="Ospedale allagato, Pronto soccorso chiuso I VIDEO" class="wpp-post-title" target="_self">Ospedale allagato, Pronto soccorso chiuso I VIDEO</a><span class="wpp-date">20 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/gli-regalano-la-pizza-torrazza/" title="Gli regala la pizza ma è troppo piccola: la tira in faccia al suo benefattore" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/07/31560137-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="pizza" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/gli-regalano-la-pizza-torrazza/" title="Gli regala la pizza ma è troppo piccola: la tira in faccia al suo benefattore" class="wpp-post-title" target="_self">Gli regala la pizza ma è troppo piccola: la tira in faccia al suo benefattore</a><span class="wpp-date">21 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/nubifragio-a-chivasso-ospedale-allagato-le-foto/" title="Nubifragio a Chivasso OSPEDALE ALLAGATO | LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/07/f8e114b7-207b-4dda-b6d7-e9c33f37ef98-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Chivasso ospedale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/nubifragio-a-chivasso-ospedale-allagato-le-foto/" title="Nubifragio a Chivasso OSPEDALE ALLAGATO | LE FOTO" class="wpp-post-title" target="_self">Nubifragio a Chivasso OSPEDALE ALLAGATO | LE FOTO</a><span class="wpp-date">20 luglio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/bennet-apre-1-marzo-negozi/" title="Bennet apre il 1 marzo ECCO I NEGOZI" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/02/14528463-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bennet apre il 1 marzo, ecco svelati i nomi dei negozi che ospiterà la galleria e l&#039;esterno del parco commerciale di via Caluso." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/bennet-apre-1-marzo-negozi/" title="Bennet apre il 1 marzo ECCO I NEGOZI" class="wpp-post-title" target="_self">Bennet apre il 1 marzo ECCO I NEGOZI</a><span class="wpp-comments">14 commenti</span> | <span class="wpp-date">15 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/nuovo-velox-sulla-provinciale/" title="Nuovo velox sulla provinciale" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/04/30073139_10212386533967018_8171249165241628007_o-e1523078215297-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bici in tangenziale. Un pensionato ha deciso di imboccare una strada vietata ai ciclisti da Settimo in direzione di Chivasso." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/nuovo-velox-sulla-provinciale/" title="Nuovo velox sulla provinciale" class="wpp-post-title" target="_self">Nuovo velox sulla provinciale</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">7 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/cantiere-amazon-usati-materiali/" title="Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/02/27863238-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="cantiere Amazon" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/cantiere-amazon-usati-materiali/" title="Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna" class="wpp-post-title" target="_self">Cantiere Amazon usati materiali prodotti vicino a Chernobyl: la denuncia di Boninsegna</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">2 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/con-informati-e-premiati-vinci-fantastici-premi/" title="Con “Informati e Premiati” vinci fantastici premi!" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/05/cinema-a-casa-650x434-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Informati e Premiati" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/con-informati-e-premiati-vinci-fantastici-premi/" title="Con “Informati e Premiati” vinci fantastici premi!" class="wpp-post-title" target="_self">Con “Informati e Premiati” vinci fantastici premi!</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">4 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/altro/bennet-chivasso-commercianti-non-paura/" title="Bennet Chivasso commercianti non hanno paura" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/05/I-cento-motivi-per-abitare-a-Chivasso-dicci-anche-tu-i-tuoi-59209c1100fa71-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="crisi commercio a chivasso chiuse 163 imprese" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/altro/bennet-chivasso-commercianti-non-paura/" title="Bennet Chivasso commercianti non hanno paura" class="wpp-post-title" target="_self">Bennet Chivasso commercianti non hanno paura</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">14 marzo 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/venaria/">Venaria</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/polizia-municipale/">Polizia municipale</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/guardia-di-finanza/">guardia di finanza</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;tivoli-seoul-ssangyong-origini&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/tivoli-seoul-red-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;tivoli-seoul-ssangyong-origini&#x2F;">Tivoli Seoul, Ssangyong celebra le sue origini</a><small class="date">22 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-nissan-leaf-lauto-elettrica-piu-venduta-in-europa&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/426214127_Nuova_Nissan_LEAF_l_auto_elettrica_a_zero_emissioni_pi_venduta_al_mondo_con-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-nissan-leaf-lauto-elettrica-piu-venduta-in-europa&#x2F;">Nuova Nissan Leaf, l’auto elettrica più venduta in Europa</a><small class="date">22 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;test-di-guida-autonoma-bosch-daimler&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/bosch-daimler-infographic-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;test-di-guida-autonoma-bosch-daimler&#x2F;">Test di guida autonoma in California per Bosch e Daimler</a><small class="date">13 luglio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-fare-le-pizzette-montanare&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/8Pkvf3ISjeIJ0fNWTC6sA_thumb_105-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;come-fare-le-pizzette-montanare&#x2F;">Come fare le pizzette montanare</a><small class="date">22 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;il-gelato-artigianale-fa-bene-alla-salute&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/ice-cream-410330_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;il-gelato-artigianale-fa-bene-alla-salute&#x2F;">Il gelato artigianale fa bene alla salute</a><small class="date">22 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;cocktail-di-qualita-aperitivo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/martini-1117932_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;cocktail-di-qualita-aperitivo&#x2F;">Cocktail di qualità per un aperitivo perfetto</a><small class="date">13 luglio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;arredare-casa-evergreen&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/20801357_MER-pict_2890473-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;arredare-casa-evergreen&#x2F;">Arredare casa, vincono sempre gli evergreen</a><small class="date">22 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;sistemi-antintrusione-per-la-casa-destate&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/Sistemi-antintrusione-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;sistemi-antintrusione-per-la-casa-destate&#x2F;">Sistemi antintrusione per la casa d’estate</a><small class="date">22 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;sicurezza-in-casa-estate-anziani&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/taxes-1234782_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;sicurezza-in-casa-estate-anziani&#x2F;">Sicurezza in casa d&#8217;estate, consigli per gli anziani</a><small class="date">13 luglio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-avere-una-abbronzatura-perfetta-e-in-sicurezza&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/Come-avere-una-tintarella-perfetta-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;come-avere-una-abbronzatura-perfetta-e-in-sicurezza&#x2F;">Come avere una abbronzatura perfetta e in sicurezza</a><small class="date">22 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;alimentazione-del-cane-benessere&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/alimentazione-del-cane-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;alimentazione-del-cane-benessere&#x2F;">Alimentazione del cane, fondamentale per il benessere</a><small class="date">22 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;i-benefici-del-mare-sullorganismo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/07/father-656734_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;i-benefici-del-mare-sullorganismo&#x2F;">I benefici del mare sull’organismo</a><small class="date">13 luglio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://nuovaperiferia.it/cronaca/in-bed-and-breakfast-anziche-in-cella-rintracciato-dalla-polizia/" rel="prev"><img src="https://nuovaperiferia.it/media/2018/03/28700141.jpg?x62983" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://nuovaperiferia.it/cronaca/in-bed-and-breakfast-anziche-in-cella-rintracciato-dalla-polizia/" rel="prev">In bed and breakfast anziché in cella: rintracciato dalla Polizia</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/nuovaperiferia.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://nuovaperiferia.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></div></div><div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 552/631 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 8/53 queries in 0.173 seconds using disk

Served from: nuovaperiferia.it @ 2018-07-24 18:21:12 by W3 Total Cache
-->