<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Manuel Lombardo trionfa ai mondiali, dall&#039;Akiyama Settimo a campione del mondo - La Nuova Periferia</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Manuel Lombardo, il judoka cresciuto all&#039;Akiyama Settimo conquista il tetto del mondo vincendo la medaglia d&#039;oro ai mondiali under 21 di Nassau alle Bahamas"/>
<link rel="canonical" href="https://nuovaperiferia.it/sport/manuel-lombardo-trionfa-ai-mondiali-dallakiyama-settimo-a-campione-del-mondo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manuel Lombardo trionfa ai mondiali, dall&#039;Akiyama Settimo a campione del mondo - La Nuova Periferia" />
<meta property="og:description" content="Manuel Lombardo, il judoka cresciuto all&#039;Akiyama Settimo conquista il tetto del mondo vincendo la medaglia d&#039;oro ai mondiali under 21 di Nassau alle Bahamas" />
<meta property="og:url" content="https://nuovaperiferia.it/sport/manuel-lombardo-trionfa-ai-mondiali-dallakiyama-settimo-a-campione-del-mondo/" />
<meta property="og:site_name" content="La Nuova Periferia" />
<meta property="article:tag" content="Akiyama Settimo" />
<meta property="article:tag" content="Fabio Basile" />
<meta property="article:tag" content="judo" />
<meta property="article:tag" content="Manuel Lombardo" />
<meta property="article:tag" content="mondiali under 21 judo" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-10-20T17:08:38+02:00" />
<meta property="article:modified_time" content="2018-10-20T18:23:58+02:00" />
<meta property="og:updated_time" content="2018-10-20T18:23:58+02:00" />
<meta property="og:image" content="https://nuovaperiferia.it/media/2018/10/Screenshot-2-e1540048069255.png" />
<meta property="og:image:secure_url" content="https://nuovaperiferia.it/media/2018/10/Screenshot-2-e1540048069255.png" />
<meta property="og:image:width" content="487" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Manuel Lombardo, il judoka cresciuto all&#039;Akiyama Settimo conquista il tetto del mondo vincendo la medaglia d&#039;oro ai mondiali under 21 di Nassau alle Bahamas" />
<meta name="twitter:title" content="Manuel Lombardo trionfa ai mondiali, dall&#039;Akiyama Settimo a campione del mondo - La Nuova Periferia" />
<meta name="twitter:image" content="https://nuovaperiferia.it/media/2018/10/Screenshot-2-e1540048069255.png" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Nuova Periferia &raquo; Manuel Lombardo trionfa ai mondiali, dall&#8217;Akiyama Settimo a campione del mondo Feed dei commenti" href="https://nuovaperiferia.it/sport/manuel-lombardo-trionfa-ai-mondiali-dallakiyama-settimo-a-campione-del-mondo/feed/" />











<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Nuova Periferia","site_home_url":"https:\/\/nuovaperiferia.it\/","site_privacy_url":"https:\/\/nuovaperiferia.it\/informativa-privacy\/","site_cookie_url":"https:\/\/nuovaperiferia.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/nuovaperiferia.it\/core\/..\/media\/2017\/11\/cropped-nuova-periferia.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/nuovaperiferia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"44054","token":"ea3e619261","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://nuovaperiferia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fsport%2Fmanuel-lombardo-trionfa-ai-mondiali-dallakiyama-settimo-a-campione-del-mondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuovaperiferia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuovaperiferia.it%2Fsport%2Fmanuel-lombardo-trionfa-ai-mondiali-dallakiyama-settimo-a-campione-del-mondo%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-27', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP1a0c7770-1ae9-4543-8896-a90400f64d58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=1a0c7770-1ae9-4543-8896-a90400f64d58' async></script><script id='SPf1092121-1fbc-4bf0-a23f-a90400f6570f' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f1092121-1fbc-4bf0-a23f-a90400f6570f' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nuovaperiferia.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9351ace1-40a3-4f1a-9e80-ac885a45ce17';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nuova Periferia";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://nuovaperiferia.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Nuova Periferia';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-44054 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x62983" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x62983" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://nuovaperiferia.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://nuovaperiferia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://nuovaperiferia.it/media/2017/11/cropped-nuova-periferia.png?x62983" class="custom-logo" alt="La Nuova Periferia" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="412" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/nuovaperiferiachivasso"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-329"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="411" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://nuovaperiferia.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://nuovaperiferia.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://nuovaperiferia.it/notizie-locali/torino/" target="" title="">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://nuovaperiferia.it/notizie-locali/chivasso/" target="" title="">Chivasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://nuovaperiferia.it/notizie-locali/settimo/" target="" title="">Settimo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://nuovaperiferia.it/notizie-locali/venaria/" target="" title="">Venaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-328"><a href="https://nuovaperiferia.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://nuovaperiferia.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://nuovaperiferia.it/multimedia/torino-tv/" target="" title="">Torino TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://nuovaperiferia.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://nuovaperiferia.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://nuovaperiferia.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://nuovaperiferia.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://nuovaperiferia.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://nuovaperiferia.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://nuovaperiferia.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://nuovaperiferia.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://nuovaperiferia.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://nuovaperiferia.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="413" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="410" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://nuovaperiferia.it/notizie/sport/">Sport</a></li><li class="active">Manuel Lombardo trionfa ai mondiali, dall&#8217;Akiyama Settimo a campione del mondo</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://nuovaperiferia.it/notizie/sport/">
                            Sport
                                                    </a><a class="localita" href="https://nuovaperiferia.it/notizie-locali/settimo/">Settimo</a><small class="date">20 ottobre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Manuel Lombardo trionfa ai mondiali, dall&#8217;Akiyama Settimo a campione del mondo</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://nuovaperiferia.it/media/2018/10/Screenshot-2-472x650.png?x62983" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="680" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p style="text-align: left;">Manuel Lombardo, l&#8217;atleta cresciuto all&#8217;Akiyama Settimo è diventato campione del mondo.</p><h2>Manuel Lombardo sul tetto del mondo</h2><p><strong>Manuel</strong><strong>Lombardo</strong>, 19 anni<strong>. </strong>Cresciuto all&#8217;Akiyama Settimo e allenato da<strong> Pierangelo Toniolo</strong>, l&#8217;atleta che si è allenato per moltissimi anni nella palestra di via Defendente Ferrari, nel cuore del Villaggio Fiat. E&#8217; lui il nuovo simbolo dello sport settimese. Ieri venerdì 19, infatti, ha conquistato l&#8217;oro ai mondiali di judo nella gara disputata nel torneo di Nassau (Bahamas), facendo tornare sotto i riflettori della cronaca sportiva la città di Settimo.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=37b82892adf0305e75cead24d6b1e8b0"></script></div><h2>L&#8217;oro mondiale</h2><p>Manuel Lombardo ha disputato la competizione mondiale juniores nella categoria -66 kg. Un successo, il suo, che lascia ben sperare rispetto al futuro agonistico che, si spera, possa vederlo calcare le orme del &#8220;collega&#8221; Fabio Basile. Anche lui formatosi all&#8217;Akiyama Settimo e già oro alle Olimpiadi di Rio 2016. L&#8217;atleta allenato da Pierangelo Toniolo, nella finale di ieri ha incontrato sul tatami il judoka brasiliano Michael Marcelino.</p><h2>Una lunga &#8220;dinastia&#8221; di successi</h2><p>Il giovane atleta Manuel Lombardo, che ha conquistato l&#8217;oro mondiale con un &#8220;ippon&#8221; che gli è valso il gradino più alto del podio, è senz&#8217;altro l'&lt;ultimo&gt; (ovviamente non in termine di importanza) di una serie di atleti. Gli stessi che hanno conquistato i vertici delle classifiche e dei podi internazionali. L&#8217;Akiyama Settimo del Villaggio Fiat, infatti, si conferma ancora una volta come un&#8217;importantissima &#8220;fucina&#8221; di atleti delle arti marziali in grado di scalare le classifiche nazionali e internazionali.</p><h2>L&#8217;avventura di Fabio Basile</h2><p>E&#8217; evidente che dopo la vittoria dell&#8217;oro olimpico ai Giochi di Rio 2016, Fabio Basile, notissimo atleta allenato da Pierangelo Toniolo, abbia acceso i riflettori sulle attività sportive settimesi. Il grandissimo e inaspettato successo olimpico brasiliano da parte di Basile ha avuto l&#8217;enorme merito di &#8220;causare&#8221; l&#8217;approvazione del progetto per la realizzazione di un nuovissimo e avveniristico palazzetto dello sport settimese in via Santa Cristina, proprio nella zona dell&#8217;attuale ospedale settimese. Ora Fabio Basile, dopo una serie di programmi televisivi, sta partecipando alla <a href="https://nuovaperiferia.it/attualita/grande-fratello-vip-fabio-basile-inizia-la-sua-avventura/" target="_blank" rel="noopener">terza edizione del Grande Fratello Vip</a>.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://nuovaperiferia.it/sport/calcio-mister-morisi-esonerato-da-la-chivasso/" target="_blank" rel="nofollow" class="u8d6e30d62fad00950c30d5eae274ed80"><!-- INLINE RELATED POSTS 1/1 //--><style> .u8d6e30d62fad00950c30d5eae274ed80 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u8d6e30d62fad00950c30d5eae274ed80:active, .u8d6e30d62fad00950c30d5eae274ed80:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8d6e30d62fad00950c30d5eae274ed80 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8d6e30d62fad00950c30d5eae274ed80 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u8d6e30d62fad00950c30d5eae274ed80 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u8d6e30d62fad00950c30d5eae274ed80:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Calcio, Mister Morisi esonerato da La Chivasso</span></div></a></div><h2>I complimenti della Regione Piemonte</h2><p>Il grandissimo successo ottenuto dal judoka cresciuto nella palestra di Settimo Torinese non ha lasciato indifferente il Consiglio regionale della Regione Piemonte. Attraverso la pagina Facebook istituzionale dell&#8217;ente regionale, infatti, sono stati presentati i complimenti al giovane atleta che si è formato a Settimo.</p><div id="js_h9z" class="_5pbx userContent _3576" data-ad-preview="message" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><blockquote><p><a class="_58cn" href="https://www.facebook.com/hashtag/manuellombardo?source=feed_text&amp;__xts__%5B0%5D=68.ARDy8sPD3o7jZ_546EP5erSko1UsxA55dtfD4GDR8Z0taALebwP0Upbk1MYxLE-cxs8XYJTZZIP_CwFypUX2tvlVZMR86q8XaxF3PI1FQfg1xUDlizjtosgKc8FFwn3csPqlMuJWFXQ12LbXIuKF4H1EKofLhHFkULjoazT_Txp3YAuOg2LxYgGmptLuiomYUMxtB1asY_XFym2IbRYSTJs-GSU&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span class="_5afx"><span class="_58cl _5afz" aria-label="hashtag">#</span><span class="_58cm">ManuelLombardo</span></span></a>, diciannovenne torinese allenato da Pierangelo Toniolo (tecnico tra gli altri dell&#8217;oro olimpico 2016, Fabio Basile) nella prestigiosa <a class="profileLink" href="https://www.facebook.com/akiyamasettimo/?__tn__=K-R&amp;eid=ARC5QcCn43ewNbVZBzEi74o5V-leQQX3kRf3cGLQjkZPJYjf97SBSV3XXZsk8WvGdzY5rafuSFJR5ZS2&amp;fref=mentions&amp;__xts__%5B0%5D=68.ARDy8sPD3o7jZ_546EP5erSko1UsxA55dtfD4GDR8Z0taALebwP0Upbk1MYxLE-cxs8XYJTZZIP_CwFypUX2tvlVZMR86q8XaxF3PI1FQfg1xUDlizjtosgKc8FFwn3csPqlMuJWFXQ12LbXIuKF4H1EKofLhHFkULjoazT_Txp3YAuOg2LxYgGmptLuiomYUMxtB1asY_XFym2IbRYSTJs-GSU" data-hovercard="/ajax/hovercard/page.php?id=686352941488128&amp;extragetparams=%7B%22__tn__%22%3A%22%2CdK-R-R%22%2C%22eid%22%3A%22ARC5QcCn43ewNbVZBzEi74o5V-leQQX3kRf3cGLQjkZPJYjf97SBSV3XXZsk8WvGdzY5rafuSFJR5ZS2%22%2C%22fref%22%3A%22mentions%22%7D" data-hovercard-prefer-more-content-show="1">Akiyama Settimo</a> è campione del mondo Juniores di <a class="_58cn" href="https://www.facebook.com/hashtag/judo?source=feed_text&amp;__xts__%5B0%5D=68.ARDy8sPD3o7jZ_546EP5erSko1UsxA55dtfD4GDR8Z0taALebwP0Upbk1MYxLE-cxs8XYJTZZIP_CwFypUX2tvlVZMR86q8XaxF3PI1FQfg1xUDlizjtosgKc8FFwn3csPqlMuJWFXQ12LbXIuKF4H1EKofLhHFkULjoazT_Txp3YAuOg2LxYgGmptLuiomYUMxtB1asY_XFym2IbRYSTJs-GSU&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span class="_5afx"><span class="_58cl _5afz" aria-label="hashtag">#</span><span class="_58cm">Judo</span></span></a> per la gioia della <a class="profileLink" href="https://www.facebook.com/fijlkam/?__tn__=K-R&amp;eid=ARAtFEAqlsJ31LJC0LKdIKEXxJ72OrEdyg5r0a7ZJlDiVWihGjjJSDKho5JhFm-pNRfyVVNMV3IhtmUm&amp;fref=mentions&amp;__xts__%5B0%5D=68.ARDy8sPD3o7jZ_546EP5erSko1UsxA55dtfD4GDR8Z0taALebwP0Upbk1MYxLE-cxs8XYJTZZIP_CwFypUX2tvlVZMR86q8XaxF3PI1FQfg1xUDlizjtosgKc8FFwn3csPqlMuJWFXQ12LbXIuKF4H1EKofLhHFkULjoazT_Txp3YAuOg2LxYgGmptLuiomYUMxtB1asY_XFym2IbRYSTJs-GSU" data-hovercard="/ajax/hovercard/page.php?id=1430362617200928&amp;extragetparams=%7B%22__tn__%22%3A%22%2CdK-R-R%22%2C%22eid%22%3A%22ARAtFEAqlsJ31LJC0LKdIKEXxJ72OrEdyg5r0a7ZJlDiVWihGjjJSDKho5JhFm-pNRfyVVNMV3IhtmUm%22%2C%22fref%22%3A%22mentions%22%7D" data-hovercard-prefer-more-content-show="1">Fijlkam Federazione Italiana Judo Lotta Karate Arti Marziali</a> e degli appassionati piemontesi.<br />
Il caporale maggiore dell&#8217; <a class="profileLink" href="https://www.facebook.com/EsercitoItaliano/?__tn__=K-R&amp;eid=ARBxvFiVz8CsJP9mX_Z-RYmSi0khJV2X5kyNPkfYxAZeu6L3gB9jr0YvAiNq6J0kyKtBpz0-iy3msRaf&amp;fref=mentions&amp;__xts__%5B0%5D=68.ARDy8sPD3o7jZ_546EP5erSko1UsxA55dtfD4GDR8Z0taALebwP0Upbk1MYxLE-cxs8XYJTZZIP_CwFypUX2tvlVZMR86q8XaxF3PI1FQfg1xUDlizjtosgKc8FFwn3csPqlMuJWFXQ12LbXIuKF4H1EKofLhHFkULjoazT_Txp3YAuOg2LxYgGmptLuiomYUMxtB1asY_XFym2IbRYSTJs-GSU" data-hovercard="/ajax/hovercard/page.php?id=402126593133369&amp;extragetparams=%7B%22__tn__%22%3A%22%2CdK-R-R%22%2C%22eid%22%3A%22ARBxvFiVz8CsJP9mX_Z-RYmSi0khJV2X5kyNPkfYxAZeu6L3gB9jr0YvAiNq6J0kyKtBpz0-iy3msRaf%22%2C%22fref%22%3A%22mentions%22%7D" data-hovercard-prefer-more-content-show="1">Esercito Italiano</a>, nella categoria fino a 66 chilogrammi, si impone in finale al brasiliano Marcelino per KO (ippon). Stati generali dello <a class="_58cn" href="https://www.facebook.com/hashtag/sport?source=feed_text&amp;__xts__%5B0%5D=68.ARDy8sPD3o7jZ_546EP5erSko1UsxA55dtfD4GDR8Z0taALebwP0Upbk1MYxLE-cxs8XYJTZZIP_CwFypUX2tvlVZMR86q8XaxF3PI1FQfg1xUDlizjtosgKc8FFwn3csPqlMuJWFXQ12LbXIuKF4H1EKofLhHFkULjoazT_Txp3YAuOg2LxYgGmptLuiomYUMxtB1asY_XFym2IbRYSTJs-GSU&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span class="_5afx"><span class="_58cl _5afz" aria-label="hashtag">#</span><span class="_58cm">sport</span></span></a> e del <a class="_58cn" href="https://www.facebook.com/hashtag/benessere?source=feed_text&amp;__xts__%5B0%5D=68.ARDy8sPD3o7jZ_546EP5erSko1UsxA55dtfD4GDR8Z0taALebwP0Upbk1MYxLE-cxs8XYJTZZIP_CwFypUX2tvlVZMR86q8XaxF3PI1FQfg1xUDlizjtosgKc8FFwn3csPqlMuJWFXQ12LbXIuKF4H1EKofLhHFkULjoazT_Txp3YAuOg2LxYgGmptLuiomYUMxtB1asY_XFym2IbRYSTJs-GSU&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span class="_5afx"><span class="_58cl _5afz" aria-label="hashtag">#</span><span class="_58cm">benessere</span></span></a> <a class="_58cn" href="https://www.facebook.com/hashtag/contagiatidibenessere?source=feed_text&amp;__xts__%5B0%5D=68.ARDy8sPD3o7jZ_546EP5erSko1UsxA55dtfD4GDR8Z0taALebwP0Upbk1MYxLE-cxs8XYJTZZIP_CwFypUX2tvlVZMR86q8XaxF3PI1FQfg1xUDlizjtosgKc8FFwn3csPqlMuJWFXQ12LbXIuKF4H1EKofLhHFkULjoazT_Txp3YAuOg2LxYgGmptLuiomYUMxtB1asY_XFym2IbRYSTJs-GSU&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span class="_5afx"><span class="_58cl _5afz" aria-label="hashtag">#</span><span class="_58cm">contagiatidibenessere</span></span></a></p><figure id="attachment_44060" style="width: 510px" class="wp-caption alignnone"><a href="https://nuovaperiferia.it/media/2018/10/Screenshot-3.png?x62983"><img class="size-full wp-image-44060" src="https://nuovaperiferia.it/media/2018/10/Screenshot-3.png?x62983" alt="Manuel Lombardo Judo" width="510" height="220" /></a><figcaption class="wp-caption-text">Manuel Lombardo Judo</figcaption></figure></blockquote></div><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;attualita&#x2F;grande-fratello-vip-fabio-basile-inizia-la-sua-avventura&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/09/17534367-300x200.jpg?x62983" /><small class="date">25 settembre 2018</small><div class="title">Grande Fratello Vip, Fabio Basile inizia la sua avventura</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;sport&#x2F;giochi-del-mediterraneo-basile-di-bronzo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/06/17158185-300x200.jpg?x62983" /><small class="date">29 giugno 2018</small><div class="title">Giochi del Mediterraneo Basile di bronzo</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;sport&#x2F;strasettimo-presentata-la-corsa-cittadina-ecco-i-dettagli&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/05/29691038-300x200.jpg?x62983" /><small class="date">3 maggio 2018</small><div class="title">StraSettimo presentata la corsa cittadina Ecco i dettagli</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://nuovaperiferia.it/notizie-taggate/akiyama-settimo/">Akiyama Settimo</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/fabio-basile/">Fabio Basile</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/judo/">judo</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/manuel-lombardo/">Manuel Lombardo</a><span class="sep">,</span><a href="https://nuovaperiferia.it/notizie-taggate/mondiali-under-21-judo/">mondiali under 21 judo</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/manuel-lombardo-trionfa-ai-mondiali-dallakiyama-settimo-a-campione-del-mondo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://nuovaperiferia.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://nuovaperiferia.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1338316668" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='44054' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;falso-made-in-italy-sequestro&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/img2-1-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;falso-made-in-italy-sequestro&#x2F;">Falso Made in Italy, un sequestro che vale 500mila euro FOTO e VIDEO</a><small class="date">18 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;supermercato-della-droga-a-cielo-aperto-scoperta-lorganizzazione-criminale&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/auto-carabinieri-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;supermercato-della-droga-a-cielo-aperto-scoperta-lorganizzazione-criminale&#x2F;">Supermercato della droga a cielo aperto: scoperta l&#8217;organizzazione criminale</a><small class="date">16 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;pesce-mal-conservato-al-ristorante-un-congelatore-da-incubo-le-foto&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/foto1-1-1-e1540035223396-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cronaca&#x2F;pesce-mal-conservato-al-ristorante-un-congelatore-da-incubo-le-foto&#x2F;">Pesce mal conservato al ristorante, un &#8220;congelatore da incubo&#8221; LE FOTO</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;la-casa-di-babbo-natale-govone&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/MPN_1-1-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;la-casa-di-babbo-natale-govone&#x2F;">La Casa di Babbo Natale, appuntamento con la magia FOTO e VIDEO</a><small class="date">19 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;world-press-photo-in-citta-il-meglio-del-fotogiornalismo-del-mondo&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/129_Juan-Barreto_Agence-France-Presse-100x80.png?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cultura-e-turismo&#x2F;world-press-photo-in-citta-il-meglio-del-fotogiornalismo-del-mondo&#x2F;">World Press Photo, in città il meglio del fotogiornalismo del mondo</a><small class="date">18 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="414" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/comandante-vigili-pirrazzo-morto/" title="Il comandante dei vigili di Brandizzo Pirrazzo morto in pizzeria" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/12/pirrazzo-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="comandante dei vigili di Brandizzo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/comandante-vigili-pirrazzo-morto/" title="Il comandante dei vigili di Brandizzo Pirrazzo morto in pizzeria" class="wpp-post-title" target="_self">Il comandante dei vigili di Brandizzo Pirrazzo morto in pizzeria</a><span class="wpp-date">15 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/truffa-dello-specchietto-nella-trappola/" title="Truffa dello specchietto, nella trappola un&#8217;anziana lungo la strada per Chivasso" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/06/28315294-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Truffa dello specchietto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/truffa-dello-specchietto-nella-trappola/" title="Truffa dello specchietto, nella trappola un&#8217;anziana lungo la strada per Chivasso" class="wpp-post-title" target="_self">Truffa dello specchietto, nella trappola un&#8217;anziana lungo la strada per Chivasso</a><span class="wpp-date">18 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/posti-di-blocco-e-controlli-intensivi-operazione-dei-carabinieri-a-settimo/" title="Posti di blocco e controlli intensivi, operazione dei carabinieri a Settimo LE FOTO" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/10/SAM4055-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/posti-di-blocco-e-controlli-intensivi-operazione-dei-carabinieri-a-settimo/" title="Posti di blocco e controlli intensivi, operazione dei carabinieri a Settimo LE FOTO" class="wpp-post-title" target="_self">Posti di blocco e controlli intensivi, operazione dei carabinieri a Settimo LE FOTO</a><span class="wpp-date">17 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/auto-ribaltata-in-via-milano-ferita-una-donna/" title="Auto ribaltata in via Milano, ferita una donna" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/10/WhatsApp-Image-2018-10-18-at-09.28.37-100x80.jpeg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Auto ribaltata in via Milano, ferita una donna" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/auto-ribaltata-in-via-milano-ferita-una-donna/" title="Auto ribaltata in via Milano, ferita una donna" class="wpp-post-title" target="_self">Auto ribaltata in via Milano, ferita una donna</a><span class="wpp-date">18 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/invasione-di-cimici-il-comune-chiede-lintervento-dellasl/" title="Invasione di cimici: il Comune chiede l&#8217;intervento dell&#8217;Asl" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2016/10/L-invasione-delle-cimici-ecco-come-difendersi-580b1a83a94db3-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Invasione di cimici: il Comune chiede l&#039;intervento dell&#039;Asl" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/invasione-di-cimici-il-comune-chiede-lintervento-dellasl/" title="Invasione di cimici: il Comune chiede l&#8217;intervento dell&#8217;Asl" class="wpp-post-title" target="_self">Invasione di cimici: il Comune chiede l&#8217;intervento dell&#8217;Asl</a><span class="wpp-date">16 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="415" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/blocco-auto-chivasso-settimo-venaria/" title="Blocco auto rimandato a lunedì 8 ottobre" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/12/smog-2-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Blocco auto, da domani città vietate alle auto. Da lunedì primo ottobre, quindi, entrerà in vigore la seconda fase del «Protocollo padano»." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/blocco-auto-chivasso-settimo-venaria/" title="Blocco auto rimandato a lunedì 8 ottobre" class="wpp-post-title" target="_self">Blocco auto rimandato a lunedì 8 ottobre</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">30 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/sbarra-del-mercato-cade-addosso/" title="Sbarra del mercato cade addosso ad una bimba: ferita" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/09/32505845-e1537693383391-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="SBARRA DEL MERCATO" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/sbarra-del-mercato-cade-addosso/" title="Sbarra del mercato cade addosso ad una bimba: ferita" class="wpp-post-title" target="_self">Sbarra del mercato cade addosso ad una bimba: ferita</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">23 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/architetto-colto-da-malore-muore-per-strada-a-caluso/" title="Architetto colto da malore, muore per strada a Caluso" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/09/archidetto-colto-da-malore-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="architetto muore per strada" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/architetto-colto-da-malore-muore-per-strada-a-caluso/" title="Architetto colto da malore, muore per strada a Caluso" class="wpp-post-title" target="_self">Architetto colto da malore, muore per strada a Caluso</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">29 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/attualita/guasto-vodafone-in-piemonte-ecco-come-ottenere-il-risarcimento/" title="Guasto Vodafone in Piemonte: ecco come ottenere il risarcimento" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2017/11/22591403-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Guasto Vodafone in Piemonte" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/attualita/guasto-vodafone-in-piemonte-ecco-come-ottenere-il-risarcimento/" title="Guasto Vodafone in Piemonte: ecco come ottenere il risarcimento" class="wpp-post-title" target="_self">Guasto Vodafone in Piemonte: ecco come ottenere il risarcimento</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">3 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://nuovaperiferia.it/cronaca/in-collina-i-vandali-imbrattano-gli-autovelox/" title="In collina, i vandali imbrattano gli autovelox" target="_self"><img width="100" height="80" src="https://nuovaperiferia.it/media/2018/10/velo-ok-100x80.jpg?x62983" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="vandali imbrattano" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://nuovaperiferia.it/cronaca/in-collina-i-vandali-imbrattano-gli-autovelox/" title="In collina, i vandali imbrattano gli autovelox" class="wpp-post-title" target="_self">In collina, i vandali imbrattano gli autovelox</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">6 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="416" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://nuovaperiferia.it/notizie-taggate/torino/">torino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/chivasso/">Chivasso</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo-torinese/">Settimo torinese</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/settimo/">settimo</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/san-mauro/">San Mauro</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/gassino/">gassino</a></li><li><a href="https://nuovaperiferia.it/notizie-taggate/polizia-municipale/">Polizia municipale</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="417" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/02-vespa-elettrica-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;">Vespa elettrica in vendita, il gioiello Piaggio si compra online</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-bmw-serie-8-coupe-the-8-venezia&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/P90326149_highRes_presentation-of-the--100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-bmw-serie-8-coupe-the-8-venezia&#x2F;">Nuova BMW Serie 8 Coupé, “THE 8” protagonista a Venezia</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-suzuki-katana-intermot&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/katana-m0-action-1-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;motori&#x2F;nuova-suzuki-katana-intermot&#x2F;">Nuova Suzuki Katana ha debuttato a Intermot</a><small class="date">6 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/nougat-1206707_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;">Il torrone la sua storia, dolce dalle nobili origini</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;i-dolci-tipici-regione-per-regione&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/flour-1824337_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;i-dolci-tipici-regione-per-regione&#x2F;">I dolci tipici regione per regione, giro d’Italia del gusto!</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/crocchette-di-zucca-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;">Ricetta per crocchette di zucca e grana</a><small class="date">12 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;come-disporre-divano-e-tv-in-soggiorno&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/living-room-2583032_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;come-disporre-divano-e-tv-in-soggiorno&#x2F;">Come disporre divano e tv in soggiorno?</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;come-arredare-la-cucina-consigli-utili&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/kitchen-2165756_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;come-arredare-la-cucina-consigli-utili&#x2F;">Come arredare la cucina? Consigli utili</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;anziano-assassinato-dal-ladro-che-conosceva&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/anziano-assassinato-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;casa&#x2F;anziano-assassinato-dal-ladro-che-conosceva&#x2F;">Anziano assassinato dal ladro che conosceva</a><small class="date">18 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;prevenzione-dentale-ottobre-mese-dedicato&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/woman-3498849_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;prevenzione-dentale-ottobre-mese-dedicato&#x2F;">Prevenzione dentale, ottobre è il mese dedicato</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;dormire-bene-previene-il-mal-di-schiena&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/woman-2197947_960_720-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;dormire-bene-previene-il-mal-di-schiena&#x2F;">Dormire bene previene il mal di schiena</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://nuovaperiferia.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x62983" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;nuovaperiferia.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="418" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Nuova Periferia
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media (iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://nuovaperiferia.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Chivasso</strong> redazione@nuovaperiferia.it Chivasso, Via Paolo Regis, 7 - 0119173285 (redazione) 0119101041 (pubblicità)</li><li><strong>Redazione Settimo Torinese</strong> redazionesettimo@nuovaperiferia.it Settimo, Via Astegiano, 6 - 0119109615</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://nuovaperiferia.it/cronaca/truffe-agli-anziani-dieci-veicoli-sequestrati-dalla-polizia/" rel="prev"><img src="https://nuovaperiferia.it/media/2018/08/polizia-volante-113.jpg?x62983" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://nuovaperiferia.it/cronaca/truffe-agli-anziani-dieci-veicoli-sequestrati-dalla-polizia/" rel="prev">Truffe agli anziani, dieci veicoli sequestrati dalla Polizia</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://nuovaperiferia.it/core/?x62983&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="419" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 431/569 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/62 queries in 0.260 seconds using disk

Served from: nuovaperiferia.it @ 2018-10-20 20:38:28 by W3 Total Cache
-->